<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/05d82399-1da1-4093-836d-d6b122e82772.css"/>
    <title>Myanmar Govt Under Suu Kyi Cracks Down on Journalists</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.khaosodenglish.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg" /><link rel="icon" type="image/png" href="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/11/fav1-1.png">
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Myanmar Govt Under Suu Kyi Cracks Down on Journalists" />
<meta property="og:description" content="BANGKOK — When five Myanmar journalists were sentenced to decade-long prison terms for reporting the alleged existence of a military-run chemical weapons factory in Myanmar a few years ago, Aung San Suu Kyi – then an opposition lawmaker – condemned the harsh punishments as &#8220;very excessive.&#8221; The journalists, from the now-defunct Unity publication, had been convicted for violating &hellip;" />
<meta property="og:url" content="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" />
<meta property="og:site_name" content="Khaosod English" />
<meta property="article:publisher" content="https://www.facebook.com/KhaosodEnglish/" />
<meta property="article:tag" content="Myanmar" />
<meta property="article:section" content="ASEAN" />
<meta property="article:published_time" content="2018-02-15T16:42:04+07:00" />
<meta property="article:modified_time" content="2018-02-15T16:45:56+07:00" />
<meta property="og:updated_time" content="2018-02-15T16:45:56+07:00" />
<meta property="fb:app_id" content="1262252583792820" />
<meta property="og:image" content="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="508" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BANGKOK — When five Myanmar journalists were sentenced to decade-long prison terms for reporting the alleged existence of a military-run chemical weapons factory in Myanmar a few years ago, Aung San Suu Kyi – then an opposition lawmaker – condemned the harsh punishments as &#8220;very excessive.&#8221; The journalists, from the now-defunct Unity publication, had been convicted for violating [&hellip;]" />
<meta name="twitter:title" content="Myanmar Govt Under Suu Kyi Cracks Down on Journalists" />
<meta name="twitter:site" content="@KhaosodEnglish" />
<meta name="twitter:image" content="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg" />
<meta name="twitter:creator" content="@KhaosodEnglish" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.khaosodenglish.com\/","name":"Khaosod English","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.khaosodenglish.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.khaosodenglish.com\/news\/asean\/2018\/02\/15\/myanmar-government-suu-kyi-cracks-journalists\/","sameAs":["https:\/\/www.facebook.com\/KhaosodEnglish\/","https:\/\/www.instagram.com\/khaosodenglish","https:\/\/www.youtube.com\/user\/khaosodenglish","https:\/\/twitter.com\/KhaosodEnglish"],"@id":"#organization","name":"Khaosod English","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Khaosod English &raquo; Feed" href="http://www.khaosodenglish.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Khaosod English &raquo; Comments Feed" href="http://www.khaosodenglish.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.khaosodenglish.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='revslider-featured-addon-css'  href='http://www.khaosodenglish.com/wp-content/plugins/revslider-featured-addon/public/css/revslider-featured-addon-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.khaosodenglish.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.khaosodenglish.com/wp-content/themes/newspa8-child/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.khaosodenglish.com/wp-content/themes/newspa8/includes/demos/local_news/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/revslider-featured-addon/public/js/revslider-featured-addon-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='http://www.khaosodenglish.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.khaosodenglish.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.khaosodenglish.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.khaosodenglish.com/?p=1464813153' />
<link rel="alternate" type="application/json+oembed" href="http://www.khaosodenglish.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.khaosodenglish.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
			<meta property="fb:pages" content="536126593072944" />
							<meta property="ia:markup_url" content="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/?ia_markup=1" />
				<!-- page POST -->
 <!-- position 1 -->
 <!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_728x90_b1', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1515395484457-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

 <!-- position 2 -->
 <!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_336x280_b2', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1515395669610-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- position 3 -->
<!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_728x90_b3', [[336, 280], [300, 250], [728, 90]], 'div-gpt-ad-1515395736307-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- page HOME -->
<!-- position 3 -->
<!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/13542554/eng_home_336x280_b3', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1515394488762-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
  });
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.khaosodenglish.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.khaosodenglish.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.khaosodenglish.com\/wp-content\/themes\/newspa8";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#d62532";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65987233-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.khaosodenglish.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.khaosodenglish.com/category/news/asean/",
                                "name": "ASEAN"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/",
                                "name": "Myanmar Govt Under Suu Kyi Cracks Down on Journalists"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

	
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_336x280_b2', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1517971114518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_336x280_b6', [[300, 250], [336, 280]], 'div-gpt-ad-1517971371632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_home_336x280_b3', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1515394488762-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_home_336x280_b2', [[300, 250], [336, 280]], 'div-gpt-ad-1517972308463-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_home_728x90_b1', [728, 90], 'div-gpt-ad-1517972495966-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_col_728x90_b1', [728, 90], 'div-gpt-ad-1517973832634-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosodeng/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
	<meta name="google-site-verification" content="jc-mBLL9oP56xVkzNU_cMQM0vh3LQB6N49Q06P6cZfw" />
</head>

<body class="post-template-default single single-post postid-1464813153 single-format-standard myanmar-government-suu-kyi-cracks-journalists global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/KhaosodEnglish" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosodenglish/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodEnglish" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCftKKSU1fyGv9CkGR4AtRAQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-bt-menu-main-container"><ul id="menu-bt-menu-main" class="td-mobile-main-menu"><li id="menu-item-1464769364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-1464769364"><a href="http://www.khaosodenglish.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/asean/">ASEAN</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/bangkok/">Bangkok</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">Crime, Courts, Calamity</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/calamity/">Calamity</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/courts/">Courts</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/crime-crime/">Crime</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/transpo/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-1464768762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768762"><a href="http://www.khaosodenglish.com/category/politics/">Politics</a></li>
<li id="menu-item-1464768765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464768765"><a href="http://www.khaosodenglish.com/category/life/">Life@Bangkok<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/entertainment/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/geek/">Geek</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/shopping/">Shopping</a></li>
</ul>
</li>
<li id="menu-item-1464768766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464768766"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">Crime &#038; Legal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/calamity/">Calamity</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/courts/">Courts</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/crime-crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-1464768767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768767"><a href="http://www.khaosodenglish.com/category/videos/">Videos</a></li>
<li id="menu-item-1464768768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768768"><a href="http://www.khaosodenglish.com/category/culture/net/">dot.Net</a></li>
<li id="menu-item-1464768763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768763"><a href="http://www.khaosodenglish.com/category/opinion/">Opinion</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.khaosodenglish.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.khaosodenglish.com/">
            <img class="td-retina-data" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo_300x284.gif" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif" alt=""/>
            <span class="td-visual-hidden">Khaosod English</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/KhaosodEnglish" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosodenglish/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodEnglish" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCftKKSU1fyGv9CkGR4AtRAQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bangkok</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, February 16, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.khaosodenglish.com/">
			<img class="td-retina-data" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo_300x284.gif" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.khaosodenglish.com/">
			<img class="td-retina-data" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo_300x284.gif" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-bt-menu-main-container"><ul id="menu-bt-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1464769364"><a href="http://www.khaosodenglish.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a85c475642b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a85c475642b3" ><script>var block_td_uid_1_5a85c475642b3 = new tdBlock();
block_td_uid_1_5a85c475642b3.id = "td_uid_1_5a85c475642b3";
block_td_uid_1_5a85c475642b3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"136","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a85c475642b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a85c475642b3_rand","tdc_css_class_style":"td_uid_1_5a85c475642b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a85c475642b3.td_column_number = "3";
block_td_uid_1_5a85c475642b3.block_type = "td_block_mega_menu";
block_td_uid_1_5a85c475642b3.post_count = "4";
block_td_uid_1_5a85c475642b3.found_posts = "8108";
block_td_uid_1_5a85c475642b3.header_color = "";
block_td_uid_1_5a85c475642b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a85c475642b3.max_num_pages = "2027";
tdBlocksArray.push(block_td_uid_1_5a85c475642b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a85c475642b3" id="td_uid_2_5a85c47576989" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="" href="http://www.khaosodenglish.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_3_5a85c47576b92" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="52" href="http://www.khaosodenglish.com/category/news/asean/">ASEAN</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_4_5a85c47576e3d" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="135" href="http://www.khaosodenglish.com/category/news/bangkok/">Bangkok</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_5_5a85c475770c4" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="108" href="http://www.khaosodenglish.com/category/news/business/">Business</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_6_5a85c47577362" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="41" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">Crime, Courts, Calamity</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_7_5a85c475775ff" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="191" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/calamity/">Calamity</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_8_5a85c4757793c" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="173" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/courts/">Courts</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_9_5a85c47577c84" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="179" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/crime-crime/">Crime</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_10_5a85c47577fd5" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="51" href="http://www.khaosodenglish.com/category/news/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_5a85c475642b3"  id="td_uid_11_5a85c47578287" data-td_block_id="td_uid_1_5a85c475642b3" data-td_filter_value="133" href="http://www.khaosodenglish.com/category/news/transpo/">Transportation</a></div></div><div id=td_uid_1_5a85c475642b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover">Send in the Queens: Thai Queer Culture Gets Drag Makeover</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/02/15/new-year-revelers-urged-stop-burning-toxic-hell-money/" rel="bookmark" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0034-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0034-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/02/15/new-year-revelers-urged-stop-burning-toxic-hell-money/" rel="bookmark" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA">Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" rel="bookmark" title="Myanmar Govt Under Suu Kyi Cracks Down on Journalists"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="Myanmar journalist Wa Lone, right, stands with other journalists with their mouths taped to symbolize the government&#039;s crackdown on media in Yangon, Myanmar. Khin Maung Win / Associated Press" title="Myanmar Govt Under Suu Kyi Cracks Down on Journalists"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" rel="bookmark" title="Myanmar Govt Under Suu Kyi Cracks Down on Journalists">Myanmar Govt Under Suu Kyi Cracks Down on Journalists</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/02/15/sino-thais-celebrate-chinese-new-year-pray-day-photos/" rel="bookmark" title="Sino-Thais Celebrate Chinese New Year Pray Day (Photos)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0006-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0006-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sino-Thais Celebrate Chinese New Year Pray Day (Photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/15/sino-thais-celebrate-chinese-new-year-pray-day-photos/" rel="bookmark" title="Sino-Thais Celebrate Chinese New Year Pray Day (Photos)">Sino-Thais Celebrate Chinese New Year Pray Day (Photos)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a85c475642b3" data-td_block_id="td_uid_1_5a85c475642b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a85c475642b3" data-td_block_id="td_uid_1_5a85c475642b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768762"><a href="http://www.khaosodenglish.com/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a85c47580309_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a85c47580309" ><script>var block_td_uid_12_5a85c47580309 = new tdBlock();
block_td_uid_12_5a85c47580309.id = "td_uid_12_5a85c47580309";
block_td_uid_12_5a85c47580309.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5a85c47580309_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a85c47580309_rand","tdc_css_class_style":"td_uid_12_5a85c47580309_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a85c47580309.td_column_number = "3";
block_td_uid_12_5a85c47580309.block_type = "td_block_mega_menu";
block_td_uid_12_5a85c47580309.post_count = "5";
block_td_uid_12_5a85c47580309.found_posts = "2815";
block_td_uid_12_5a85c47580309.header_color = "";
block_td_uid_12_5a85c47580309.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a85c47580309.max_num_pages = "563";
tdBlocksArray.push(block_td_uid_12_5a85c47580309);
</script><div id=td_uid_12_5a85c47580309 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/15/junta-files-50-charges-election-protest/" rel="bookmark" title="Junta Files 50 Charges Over Election Protest"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/บรรยกาศราชดำเนิน_๑๘๐๒๑๐_0036-1024x683-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/บรรยกาศราชดำเนิน_๑๘๐๒๑๐_0036-1024x683-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/บรรยกาศราชดำเนิน_๑๘๐๒๑๐_0036-1024x683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Junta Files 50 Charges Over Election Protest"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/15/junta-files-50-charges-election-protest/" rel="bookmark" title="Junta Files 50 Charges Over Election Protest">Junta Files 50 Charges Over Election Protest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/15/govt-open-talks-8-faint-anti-coal-hunger-strike/" rel="bookmark" title="Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/27750730_1741695262517539_3435751102418308149_n-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/27750730_1741695262517539_3435751102418308149_n-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/27750730_1741695262517539_3435751102418308149_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/15/govt-open-talks-8-faint-anti-coal-hunger-strike/" rel="bookmark" title="Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike">Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/15/rights-marchers-accuse-police-disobeying-court-order/" rel="bookmark" title="Rights Marchers Accuse Police of Disobeying Court Order"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/IMG_0922-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/IMG_0922-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/IMG_0922-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rights Marchers Accuse Police of Disobeying Court Order"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/15/rights-marchers-accuse-police-disobeying-court-order/" rel="bookmark" title="Rights Marchers Accuse Police of Disobeying Court Order">Rights Marchers Accuse Police of Disobeying Court Order</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/14/bangkok-mans-bomb-stash-linked-domestic-terror-police/" rel="bookmark" title="Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/1332811-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/1332811-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/1332811-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/14/bangkok-mans-bomb-stash-linked-domestic-terror-police/" rel="bookmark" title="Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police">Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/14/prayuth-drops-valentines-single-diamond-heart/" rel="bookmark" title="Prayuth Drops Valentine’s Single ‘Diamond Heart’"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-7-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-7-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prayuth Drops Valentine’s Single ‘Diamond Heart’"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/newspa8/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/14/prayuth-drops-valentines-single-diamond-heart/" rel="bookmark" title="Prayuth Drops Valentine’s Single ‘Diamond Heart’">Prayuth Drops Valentine’s Single ‘Diamond Heart’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a85c47580309" data-td_block_id="td_uid_12_5a85c47580309"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a85c47580309" data-td_block_id="td_uid_12_5a85c47580309"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768765"><a href="http://www.khaosodenglish.com/category/life/">Life@Bangkok</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a85c47593109_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a85c47593109" ><script>var block_td_uid_13_5a85c47593109 = new tdBlock();
block_td_uid_13_5a85c47593109.id = "td_uid_13_5a85c47593109";
block_td_uid_13_5a85c47593109.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5a85c47593109_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a85c47593109_rand","tdc_css_class_style":"td_uid_13_5a85c47593109_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a85c47593109.td_column_number = "3";
block_td_uid_13_5a85c47593109.block_type = "td_block_mega_menu";
block_td_uid_13_5a85c47593109.post_count = "4";
block_td_uid_13_5a85c47593109.found_posts = "3067";
block_td_uid_13_5a85c47593109.header_color = "";
block_td_uid_13_5a85c47593109.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a85c47593109.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_13_5a85c47593109);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a85c47593109" id="td_uid_14_5a85c4759e7a4" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="" href="http://www.khaosodenglish.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_15_5a85c4759e9c8" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="128" href="http://www.khaosodenglish.com/category/life/arts/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_16_5a85c4759ec82" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="127" href="http://www.khaosodenglish.com/category/life/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_17_5a85c4759ef29" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="123" href="http://www.khaosodenglish.com/category/life/events/">Events</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_18_5a85c4759f1b1" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="44" href="http://www.khaosodenglish.com/category/life/food/">Food</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_19_5a85c4759f44b" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="53" href="http://www.khaosodenglish.com/category/life/geek/">Geek</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_20_5a85c4759f6e5" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="130" href="http://www.khaosodenglish.com/category/life/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_13_5a85c47593109"  id="td_uid_21_5a85c4759f979" data-td_block_id="td_uid_13_5a85c47593109" data-td_filter_value="232" href="http://www.khaosodenglish.com/category/life/shopping/">Shopping</a></div></div><div id=td_uid_13_5a85c47593109 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover">Send in the Queens: Thai Queer Culture Gets Drag Makeover</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/events/2018/02/15/go-kolour-krazy-weekend-music-art-fest/" rel="bookmark" title="Go Kolour Krazy at Weekend Music and Art Fest"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/kolour3-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/kolour3-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/kolour3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photo: Kolour / Facebook" title="Go Kolour Krazy at Weekend Music and Art Fest"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/02/15/go-kolour-krazy-weekend-music-art-fest/" rel="bookmark" title="Go Kolour Krazy at Weekend Music and Art Fest">Go Kolour Krazy at Weekend Music and Art Fest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/entertainment/2018/02/14/review-black-panther-dazzling-grand-scale-filmmaking/" rel="bookmark" title="Review: ‘Black Panther’ Is Dazzling Grand-Scale Filmmaking"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18036715561073-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18036715561073-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18036715561073-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Review: ‘Black Panther’ Is Dazzling Grand-Scale Filmmaking"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/entertainment/2018/02/14/review-black-panther-dazzling-grand-scale-filmmaking/" rel="bookmark" title="Review: ‘Black Panther’ Is Dazzling Grand-Scale Filmmaking">Review: ‘Black Panther’ Is Dazzling Grand-Scale Filmmaking</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/entertainment/2018/02/13/bangkoks-fun-ending-midnight/" rel="bookmark" title="Why Bangkok’s Fun is Ending at Midnight Again"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2016/07/madclub-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2016/07/madclub-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2016/07/madclub-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why Bangkok’s Fun is Ending at Midnight Again"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/entertainment/2018/02/13/bangkoks-fun-ending-midnight/" rel="bookmark" title="Why Bangkok’s Fun is Ending at Midnight Again">Why Bangkok’s Fun is Ending at Midnight Again</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a85c47593109" data-td_block_id="td_uid_13_5a85c47593109"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a85c47593109" data-td_block_id="td_uid_13_5a85c47593109"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768766"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">Crime &#038; Legal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5a85c475a9010_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a85c475a9010" ><script>var block_td_uid_22_5a85c475a9010 = new tdBlock();
block_td_uid_22_5a85c475a9010.id = "td_uid_22_5a85c475a9010";
block_td_uid_22_5a85c475a9010.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5a85c475a9010_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a85c475a9010_rand","tdc_css_class_style":"td_uid_22_5a85c475a9010_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a85c475a9010.td_column_number = "3";
block_td_uid_22_5a85c475a9010.block_type = "td_block_mega_menu";
block_td_uid_22_5a85c475a9010.post_count = "4";
block_td_uid_22_5a85c475a9010.found_posts = "2565";
block_td_uid_22_5a85c475a9010.header_color = "";
block_td_uid_22_5a85c475a9010.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a85c475a9010.max_num_pages = "642";
tdBlocksArray.push(block_td_uid_22_5a85c475a9010);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a85c475a9010" id="td_uid_23_5a85c475b0b13" data-td_block_id="td_uid_22_5a85c475a9010" data-td_filter_value="" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">All</a><a class="mega-menu-sub-cat-td_uid_22_5a85c475a9010"  id="td_uid_24_5a85c475b0dea" data-td_block_id="td_uid_22_5a85c475a9010" data-td_filter_value="191" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/calamity/">Calamity</a><a class="mega-menu-sub-cat-td_uid_22_5a85c475a9010"  id="td_uid_25_5a85c475b1155" data-td_block_id="td_uid_22_5a85c475a9010" data-td_filter_value="173" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/courts/">Courts</a><a class="mega-menu-sub-cat-td_uid_22_5a85c475a9010"  id="td_uid_26_5a85c475b14b8" data-td_block_id="td_uid_22_5a85c475a9010" data-td_filter_value="179" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/crime-crime/">Crime</a></div></div><div id=td_uid_22_5a85c475a9010 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/02/15/new-year-revelers-urged-stop-burning-toxic-hell-money/" rel="bookmark" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0034-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0034-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/เยาวราชไหว้ตรุษจีน_๑๘๐๒๑๕_0034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/02/15/new-year-revelers-urged-stop-burning-toxic-hell-money/" rel="bookmark" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA">Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/14/bangkok-mans-bomb-stash-linked-domestic-terror-police/" rel="bookmark" title="Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/1332811-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/1332811-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/1332811-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/14/bangkok-mans-bomb-stash-linked-domestic-terror-police/" rel="bookmark" title="Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police">Bangkok Man’s Bomb Stash Linked to Domestic Terror: Police</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/2018/02/14/student-vigil-mourns-slaughtered-panther-wildlife/" rel="bookmark" title="Student Vigil Mourns Slaughtered Panther, Wildlife"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/นิสิตจุฬาอาลัยเสือดำ_๑๘๐๒๑๓_0010-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/นิสิตจุฬาอาลัยเสือดำ_๑๘๐๒๑๓_0010-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/นิสิตจุฬาอาลัยเสือดำ_๑๘๐๒๑๓_0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Student Vigil Mourns Slaughtered Panther, Wildlife"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/2018/02/14/student-vigil-mourns-slaughtered-panther-wildlife/" rel="bookmark" title="Student Vigil Mourns Slaughtered Panther, Wildlife">Student Vigil Mourns Slaughtered Panther, Wildlife</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/2018/02/14/govt-takes-justice-reform-reduce-incarceration/" rel="bookmark" title="Govt Takes Up Justice Reform to Reduce Incarceration"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เรือนจำ7-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/เรือนจำ7-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/เรือนจำ7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Govt Takes Up Justice Reform to Reduce Incarceration"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/2018/02/14/govt-takes-justice-reform-reduce-incarceration/" rel="bookmark" title="Govt Takes Up Justice Reform to Reduce Incarceration">Govt Takes Up Justice Reform to Reduce Incarceration</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a85c475a9010" data-td_block_id="td_uid_22_5a85c475a9010"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a85c475a9010" data-td_block_id="td_uid_22_5a85c475a9010"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768767"><a href="http://www.khaosodenglish.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5a85c475b936d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5a85c475b936d" ><script>var block_td_uid_27_5a85c475b936d = new tdBlock();
block_td_uid_27_5a85c475b936d.id = "td_uid_27_5a85c475b936d";
block_td_uid_27_5a85c475b936d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_5a85c475b936d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a85c475b936d_rand","tdc_css_class_style":"td_uid_27_5a85c475b936d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a85c475b936d.td_column_number = "3";
block_td_uid_27_5a85c475b936d.block_type = "td_block_mega_menu";
block_td_uid_27_5a85c475b936d.post_count = "5";
block_td_uid_27_5a85c475b936d.found_posts = "189";
block_td_uid_27_5a85c475b936d.header_color = "";
block_td_uid_27_5a85c475b936d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a85c475b936d.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_27_5a85c475b936d);
</script><div id=td_uid_27_5a85c475b936d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/14/prayuth-drops-valentines-single-diamond-heart/" rel="bookmark" title="Prayuth Drops Valentine’s Single ‘Diamond Heart’"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-7-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-7-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prayuth Drops Valentine’s Single ‘Diamond Heart’"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/newspa8/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/14/prayuth-drops-valentines-single-diamond-heart/" rel="bookmark" title="Prayuth Drops Valentine’s Single ‘Diamond Heart’">Prayuth Drops Valentine’s Single ‘Diamond Heart’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/bangkok/2018/02/13/thats-nasty-clip-shines-spotlight-filthy-bangkok-air-video/" rel="bookmark" title="That&#8217;s Nasty: Spotlight Shined on Filthy Bangkok Air (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-6-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-6-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="That&#8217;s Nasty: Spotlight Shined on Filthy Bangkok Air (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/newspa8/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/bangkok/2018/02/13/thats-nasty-clip-shines-spotlight-filthy-bangkok-air-video/" rel="bookmark" title="That&#8217;s Nasty: Spotlight Shined on Filthy Bangkok Air (Video)">That&#8217;s Nasty: Spotlight Shined on Filthy Bangkok Air (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/01/dont-resign-plead-prawit-wongsuwan-fans-video/" rel="bookmark" title="Don’t Resign, Plead Prawit Wongsuwan Fans (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/7-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/7-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Don’t Resign, Plead Prawit Wongsuwan Fans (Video)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/01/dont-resign-plead-prawit-wongsuwan-fans-video/" rel="bookmark" title="Don’t Resign, Plead Prawit Wongsuwan Fans (Video)">Don’t Resign, Plead Prawit Wongsuwan Fans (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/02/01/africans-indians-arrested-latest-raid-black-people/" rel="bookmark" title="Africans, Indians Arrested in Latest Raid on ‘Black People’ (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/vidhed-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/vidhed-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/vidhed-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/vidhed-1068x742.jpg 1068w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Africans, Indians Arrested in Latest Raid on ‘Black People’ (Video)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/01/africans-indians-arrested-latest-raid-black-people/" rel="bookmark" title="Africans, Indians Arrested in Latest Raid on ‘Black People’ (Video)">Africans, Indians Arrested in Latest Raid on ‘Black People’ (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/2017/12/27/school-shooting-vr-us-armys-new-survival-horror-game/" rel="bookmark" title="School Shooting VR: US Army&#8217;s New Survival-Horror Game"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2017/12/maxresdefault-9-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2017/12/maxresdefault-9-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2017/12/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="School Shooting VR: US Army&#8217;s New Survival-Horror Game"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/newspa8/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2017/12/27/school-shooting-vr-us-armys-new-survival-horror-game/" rel="bookmark" title="School Shooting VR: US Army&#8217;s New Survival-Horror Game">School Shooting VR: US Army&#8217;s New Survival-Horror Game</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a85c475b936d" data-td_block_id="td_uid_27_5a85c475b936d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a85c475b936d" data-td_block_id="td_uid_27_5a85c475b936d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768768"><a href="http://www.khaosodenglish.com/category/culture/net/">dot.Net</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a85c475c84be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5a85c475c84be" ><script>var block_td_uid_28_5a85c475c84be = new tdBlock();
block_td_uid_28_5a85c475c84be.id = "td_uid_28_5a85c475c84be";
block_td_uid_28_5a85c475c84be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5a85c475c84be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a85c475c84be_rand","tdc_css_class_style":"td_uid_28_5a85c475c84be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a85c475c84be.td_column_number = "3";
block_td_uid_28_5a85c475c84be.block_type = "td_block_mega_menu";
block_td_uid_28_5a85c475c84be.post_count = "5";
block_td_uid_28_5a85c475c84be.found_posts = "287";
block_td_uid_28_5a85c475c84be.header_color = "";
block_td_uid_28_5a85c475c84be.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a85c475c84be.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_28_5a85c475c84be);
</script><div id=td_uid_28_5a85c475c84be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/01/19/master-thai-satire-kai-maew-disappears/" rel="bookmark" title="Master of Thai Satire ‘Kai Maew’ Disappears"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/01/CzpVorRUcAAHQU5-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/01/CzpVorRUcAAHQU5-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/01/CzpVorRUcAAHQU5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Master of Thai Satire ‘Kai Maew’ Disappears"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/01/19/master-thai-satire-kai-maew-disappears/" rel="bookmark" title="Master of Thai Satire ‘Kai Maew’ Disappears">Master of Thai Satire ‘Kai Maew’ Disappears</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/01/18/google-face-match-thinks-prayuth-1700s-peruvian-woman/" rel="bookmark" title="Google Face Match Thinks Prayuth is 1700s Peruvian Woman"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/01/740x-218x150.gif" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/01/740x-218x150.gif 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/01/740x-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google Face Match Thinks Prayuth is 1700s Peruvian Woman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/01/18/google-face-match-thinks-prayuth-1700s-peruvian-woman/" rel="bookmark" title="Google Face Match Thinks Prayuth is 1700s Peruvian Woman">Google Face Match Thinks Prayuth is 1700s Peruvian Woman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/crime-crime/2018/01/18/unhappy-ending-sleazy-khaosan-movie-set/" rel="bookmark" title="Unhappy Ending For Sleazy Khaosan Movie Set"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/01/KHAOSAN-COLLAGE-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/01/KHAOSAN-COLLAGE-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/01/KHAOSAN-COLLAGE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unhappy Ending For Sleazy Khaosan Movie Set"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/crime-crime/2018/01/18/unhappy-ending-sleazy-khaosan-movie-set/" rel="bookmark" title="Unhappy Ending For Sleazy Khaosan Movie Set">Unhappy Ending For Sleazy Khaosan Movie Set</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/01/12/facing-critics-facebook-wants-feeds-meaningful/" rel="bookmark" title="Facing Critics, Facebook Wants Feeds to Be More &#8216;Meaningful&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2017/09/AP17228692482400-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2017/09/AP17228692482400-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2017/09/AP17228692482400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facing Critics, Facebook Wants Feeds to Be More &#8216;Meaningful&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/01/12/facing-critics-facebook-wants-feeds-meaningful/" rel="bookmark" title="Facing Critics, Facebook Wants Feeds to Be More &#8216;Meaningful&#8217;">Facing Critics, Facebook Wants Feeds to Be More &#8216;Meaningful&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/01/09/bar-b-q-plaza-recalls-beef-mystery-lumps/" rel="bookmark" title="Bar B Q Plaza Recalls Beef Over Mystery Lumps"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/01/meat-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/01/meat-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/01/meat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bar B Q Plaza Recalls Beef Over Mystery Lumps"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/01/09/bar-b-q-plaza-recalls-beef-mystery-lumps/" rel="bookmark" title="Bar B Q Plaza Recalls Beef Over Mystery Lumps">Bar B Q Plaza Recalls Beef Over Mystery Lumps</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a85c475c84be" data-td_block_id="td_uid_28_5a85c475c84be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5a85c475c84be" data-td_block_id="td_uid_28_5a85c475c84be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768763"><a href="http://www.khaosodenglish.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5a85c475d7c7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5a85c475d7c7f" ><script>var block_td_uid_29_5a85c475d7c7f = new tdBlock();
block_td_uid_29_5a85c475d7c7f.id = "td_uid_29_5a85c475d7c7f";
block_td_uid_29_5a85c475d7c7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_29_5a85c475d7c7f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a85c475d7c7f_rand","tdc_css_class_style":"td_uid_29_5a85c475d7c7f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5a85c475d7c7f.td_column_number = "3";
block_td_uid_29_5a85c475d7c7f.block_type = "td_block_mega_menu";
block_td_uid_29_5a85c475d7c7f.post_count = "5";
block_td_uid_29_5a85c475d7c7f.found_posts = "259";
block_td_uid_29_5a85c475d7c7f.header_color = "";
block_td_uid_29_5a85c475d7c7f.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a85c475d7c7f.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_29_5a85c475d7c7f);
</script><div id=td_uid_29_5a85c475d7c7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/02/15/brighter-butts-darker-futures/" rel="bookmark" title="Brighter Butts, Darker Futures"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/sdfdfg-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/sdfdfg-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/sdfdfg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brighter Butts, Darker Futures"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/02/15/brighter-butts-darker-futures/" rel="bookmark" title="Brighter Butts, Darker Futures">Brighter Butts, Darker Futures</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/02/11/editor-thai-media-fail/" rel="bookmark" title="From the Editor: 10 Ways Thai Media Can Fail Less"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/toddcolumn2-1-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/toddcolumn2-1-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/toddcolumn2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="From the Editor: 10 Ways Thai Media Can Fail Less"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/02/11/editor-thai-media-fail/" rel="bookmark" title="From the Editor: 10 Ways Thai Media Can Fail Less">From the Editor: 10 Ways Thai Media Can Fail Less</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/02/11/voranai-brothers-keeper/" rel="bookmark" title="Voranai: My Brother&#8217;s Keeper"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/8DF4CFFE-26C2-4343-A989-F1E711FA55A3-218x150.jpeg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/8DF4CFFE-26C2-4343-A989-F1E711FA55A3-218x150.jpeg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/8DF4CFFE-26C2-4343-A989-F1E711FA55A3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voranai: My Brother&#8217;s Keeper"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/02/11/voranai-brothers-keeper/" rel="bookmark" title="Voranai: My Brother&#8217;s Keeper">Voranai: My Brother&#8217;s Keeper</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/02/10/thai-law-property-rights-saving-marriage-begins/" rel="bookmark" title="Thai Law: On Property Rights and Saving Your Marriage Before it Begins"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/couple-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/couple-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/couple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thai Law: On Property Rights and Saving Your Marriage Before it Begins"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/10/thai-law-property-rights-saving-marriage-begins/" rel="bookmark" title="Thai Law: On Property Rights and Saving Your Marriage Before it Begins">Thai Law: On Property Rights and Saving Your Marriage Before it&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/02/10/detoxifying-political-past/" rel="bookmark" title="Detoxifying Our Political Past"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/lapsley-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/lapsley-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/lapsley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="South African Anglican Priest Michael Lapsley." title="Detoxifying Our Political Past"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/02/10/detoxifying-political-past/" rel="bookmark" title="Detoxifying Our Political Past">Detoxifying Our Political Past</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a85c475d7c7f" data-td_block_id="td_uid_29_5a85c475d7c7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5a85c475d7c7f" data-td_block_id="td_uid_29_5a85c475d7c7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.khaosodenglish.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.khaosodenglish.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ASEAN" class="entry-crumb" href="http://www.khaosodenglish.com/category/news/asean/">ASEAN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Myanmar Govt Under Suu Kyi Cracks Down on Journalists</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1464813153" class="post-1464813153 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-news tag-myanmar" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#d52432; color:#fff; border-color:#d52432;" href="http://www.khaosodenglish.com/category/news/">News</a></li><li class="entry-category"><a  style="background-color:#4092cf; color:#fff; border-color:#4092cf;" href="http://www.khaosodenglish.com/category/news/asean/">ASEAN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Myanmar Govt Under Suu Kyi Cracks Down on Journalists</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.khaosodenglish.com/author/ap/">Associated Press</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-15T16:42:04+00:00" >February 15, 2018 4:42 pm</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Myanmar+Govt+Under+Suu+Kyi+Cracks+Down+on+Journalists&url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F&via=KhaosodEnglish"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/&amp;media=http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg&description=Myanmar+Govt+Under+Suu+Kyi+Cracks+Down+on+Journalists" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Myanmar+Govt+Under+Suu+Kyi+Cracks+Down+on+Journalists%20-%20http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="505" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-696x505.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-696x505.jpg 696w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-300x218.jpg 300w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-324x235.jpg 324w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627-579x420.jpg 579w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Myanmar journalist Wa Lone, right, stands with other journalists with their mouths taped to symbolize the government's crackdown on media in Yangon, Myanmar. Khin Maung Win / Associated Press" title="Myanmar journalist Wa Lone, right, stands with other journalists with their mouths taped to symbolize the government's crackdown on media in Yangon, Myanmar. Khin Maung Win / Associated Press"/><figcaption class="wp-caption-text">Myanmar journalist Wa Lone, right, stands with other journalists with their mouths taped to symbolize the government's crackdown on media in Yangon, Myanmar. Khin Maung Win / Associated Press</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_32_5a85c47602bc3_rand td_block_template_1"><!-- /13542554/eng_post_728x90_b3 DISABLED --></div><p><strong>BANGKOK</strong> — When five Myanmar journalists were sentenced to decade-long prison terms for reporting the alleged existence of a military-run chemical weapons factory in Myanmar a few years ago, Aung San Suu Kyi – then an opposition lawmaker – condemned the harsh punishments as &#8220;very excessive.&#8221;</p>
<p>The journalists, from the now-defunct Unity publication, had been convicted for violating the nation&#8217;s Official Secrets Act – the same colonial-era law now being leveled against a pair of Reuters reporters who are facing a staggering 14 years behind bars each.</p>
<p>&#8220;It&#8217;s not that I don&#8217;t accept a concern over national security,&#8221; Suu Kyi told supporters during a July 2014 rally, according to an article published at the time in the Irrawaddy, a local media outlet. &#8220;But in a democratic system, security should be in balance with freedom.&#8221;</p>
<p>When &#8220;the rights of journalists (to report) are being controlled,&#8221; Suu Kyi said, the very notion of democratic reform in Myanmar is &#8220;questionable.&#8221;</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_31_5a85c476028f5_rand td_block_template_1"><!-- /13542554/eng_home_336x280_b2 -->
<div id='div-gpt-ad-1471511141011-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471511141011-0'); });
</script>
</div></div><p>Three and a half years on, the thinking of Suu Kyi, who now heads the government, has apparently changed dramatically. Rather than champion the press, she has presided over an administration whose courts have aggressively pursued legal charges against dozens of journalists, along with other attempts to suppress and discredit the media.</p>
<figure id="attachment_1464813179" style="max-width: 330px" class="wp-caption alignright"><img class="wp-image-1464813179" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144535401-e1518686476405.jpg" alt="Reuters journalist Wa Lone gives a thumbs up as he is escorted by Myanmar police Photo: Thein Zaw / Associated Press" width="330" height="243" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." /><figcaption class="wp-caption-text">Reuters journalist Wa Lone gives a thumbs up as he is escorted by<br /> Myanmar police Photo: Thein Zaw / Associated Press</figcaption></figure>
<p>Police arrested Reuters reporters Wa Lone and Kyaw Soe Oo on Dec. 12 while they were investigating the massacre of 10 ethnic Rohingya Muslims. But when former U.N. ambassador Bill Richardson met the Nobel Peace prize laureate this month and brought up the case against the Reuters reporters, it &#8220;brought almost an explosion on her part,&#8221; Richardson said.</p>
<p>Suu Kyi&#8217;s spokesman, Zaw Htay, has said that Richardson exceeded his mandate by bringing up the issue. Richardson had been invited to the country to participate in an advisory panel on the Rohingya crisis; he withdrew, calling it a &#8220;whitewash.&#8221;</p>
<p>Htay did not answer his cell phone when AP attempted to reach him several times Wednesday for comment.</p>
<p>Hostility against the media, particularly international news agencies covering Myanmar, has risen markedly since a brutal army &#8220;clearance&#8221; operation began in August immediately after Rohingya insurgents staged an unprecedented wave of attacks. More than 700,000 Rohingya, a persecuted minority widely despised by the nation&#8217;s Buddhist majority, have been driven into Bangladesh since.</p>
<p>Reporters and human rights groups covering the crisis have documented grave atrocities, including mass rape, several massacres and widespread arson attacks that left hundreds of Rohingya villages burned to the ground. Earlier this month, The Associated Press reported the existence of at least five mass graves at Gu Dar Pyin village in Rakhine state.<br />
Suu Kyi&#8217;s government has routinely denied atrocities and staunchly defended the military&#8217;s actions, portraying critical media reports as &#8220;fake news&#8221; in what analysts say is an effort to discredit independent media reports and limit reporting.</p>
<p>They&#8217;re &#8220;doing everything in their power to block the flow of news, to ensure that no damaging information comes to light,&#8221; said Shawn Crispin, Southeast Asia representative for the New York-based Committee to Protect Journalists.</p>
<p>&#8220;They&#8217;re using legal threats, they&#8217;re blocking access to areas where alleged abuses occurred, they&#8217;re making it harder for foreigners to get visas,&#8221; he said. &#8220;They&#8217;ve created a climate of fear among local reporters, too, and the message is clear. If you report critically, you risk going to jail.&#8221;</p>
<p>As the antagonism against foreign media has grown, some agencies pulled reporters from the country. AP correspondent Esther Htusan left Myanmar in late November after threats were made against her life on social media and unidentified men followed her to her Yangon home.</p>
<p>Not so long ago, the mood in the Southeast Asian nation was very different.<br />
When the military, which ruled for half a century, ceded some power to a nominally civilian government in 2011 amid what was widely lauded as a long-awaited transition to democracy, journalists were bursting with optimism. The government abolished censorship in 2012, allowing local media outlets to flourish for the first time in decades. Foreign correspondents were granted visas, enabling them to report on what had been one of the most closed nations in the world.</p>
<p>The Associated Press was among those allowed in. The news cooperative maintained a presence in Myanmar and covered the nation for decades through local correspondents. But in 2013 AP became the first international news agency to officially open a bureau since the transition from military rule began.</p>
<p>The optimism reached its peak when Suu Kyi&#8217;s party swept elections in a 2015 landslide.</p>
<p>&#8220;There was so much hope that local journalists were finally going to be free to report, and Suu Kyi was to be their champion,&#8221; Crispin said. &#8220;But Suu Kyi has become a menace to the media, and she&#8217;s very much put her individual stamp on this wave&#8221; of repression.</p>
<figure id="attachment_1464813181" style="max-width: 600px" class="wp-caption aligncenter"><img class="wp-image-1464813181 size-full" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046143073824.jpg" alt="Aung San Suu Kyi is surrounded by the media as she arrives at a polling station in Yangon, Myanmar. Photo: Mark Baker / Associated Press" width="600" height="400" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046143073824.jpg 600w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046143073824-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Aung San Suu Kyi is surrounded by the media as she arrives at a polling station in Yangon, Myanmar. Photo: Mark Baker / Associated Press</figcaption></figure>
<p>At least 33 reporters have been charged with crimes under various laws since Suu Kyi&#8217;s government assumed office in 2016, according to the local advocacy group We Support Journalists. The numbers are likely higher than during the era of military rule because many more journalists are operating today.</p>
<p>Besides the Official Secrets Act, reporters have been charged for violating the Unlawful Association Act, under which three were detained several months last year for covering a drug burning event organized by a small rebel group. Reporters have also been charged under Article 66(d) of the Telecommunications Law, which broadly defines defamation and carries a penalty of up to three years&#8217; imprisonment.</p>
<p>The telecommunications law in particular has been employed to crush freedom of expression, said Maung Saungkha, an independent researcher with We Support Journalists. About 80 other people, including activists and protesters, have been charged under the law. Suu Kyi&#8217;s National League for Democracy party holds a majority in parliament and has the power to amend or abolish such legislation.</p>
<p>The government has also tried to cast doubt on media reports about the Rohingya. Last month, the AP published an investigation documenting the existence of five mass graves in the village of Gu Dar Pyin that witnesses said were filled with Rohingya corpses slaughtered by army soldiers with help from local Buddhists. The AP investigation relied on multiple interviews with more than two dozen survivors in Bangladesh refugee camps, time-stamped cellphone videos and satellite imagery that showed how the entire village had been wiped out.</p>
<p>The government launched its own investigation in response, and in a statement cited local villagers and community leaders declaring that &#8220;no such things happened.&#8221; Security forces, it said, killed 19 &#8220;terrorists&#8221; and &#8220;carefully buried&#8221; them.</p>
<p>In an editorial, the state-run Global New Light of Myanmar condemned the AP report, saying &#8220;the credibility of the media is lost when they fail to seek the truth and ensure accuracy in their reporting.&#8221; The editorial, however, did not mention that Myanmar does not allow independent media into northern Rakhine state. The only trips journalists are permitted to take part in are those occasionally allowed by the government, which often deploys minders to monitor them and curtail their movement.</p>
<p>&#8220;What the government doesn&#8217;t understand is how professional reporting happens,&#8221; Crispin said. &#8220;If they want to get the truth out, they need to open everything up, let reporters in, and let them publish what they find &#8230; They&#8217;re not doing that, and everyone knows they won&#8217;t have a shred of credibility until they do.&#8221;</p>
<p>Reporting in such an environment is difficult, but not impossible.<br />
For example, when Rohingya women told of being raped by Myanmar&#8217;s military, the government dismissed their accounts as &#8220;fake rape.&#8221; But in November, AP reporter Kristen Gelineau documented the military&#8217;s methodical rape of the Rohingya by talking to 29 women and girls from different refugee camps in Bangladesh, interviewing them separately, extensively and often repeatedly. She found &#8220;a sickening sameness to their stories, with distinct patterns in their accounts, their assailants&#8217; uniforms and the details of the rapes themselves.&#8221;</p>
<p>Gelineau also cross-checked the stories wherever possible. The mother of one young girl raped by 10 soldiers said her family had managed to get the girl to a hospital in Bangladesh for treatment. Gelineau examined X-ray documentation of the visit that bore the girl&#8217;s name and age and the date, and noted deep scarring on her legs where she said soldiers had dragged her across the ground. She also persuaded one doctor to show her his patient files to prove that the women were not making up their stories.</p>
<p>The importance of allowing the media the freedom to do its job was conveyed by one of those women, who had lost her husband, her country and her peace.<br />
&#8220;I have nothing left,&#8221; she said. &#8220;All I have left are my words.&#8221;</p>
<p>Story: <em>Todd Pitman</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.khaosodenglish.com/tag/myanmar/">Myanmar</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Myanmar+Govt+Under+Suu+Kyi+Cracks+Down+on+Journalists&url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F&via=KhaosodEnglish"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/&amp;media=http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg&description=Myanmar+Govt+Under+Suu+Kyi+Cracks+Down+on+Journalists" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Myanmar+Govt+Under+Suu+Kyi+Cracks+Down+on+Journalists%20-%20http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Fasean%2F2018%2F02%2F15%2Fmyanmar-government-suu-kyi-cracks-journalists%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" data-text="Myanmar Govt Under Suu Kyi Cracks Down on Journalists" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>			taboola
<!--  /.taboola -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script> 
			
			<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<!-- /.taboola end  -->            
			<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.khaosodenglish.com/featured/2018/02/15/sino-thais-celebrate-chinese-new-year-pray-day-photos/">Sino-Thais Celebrate Chinese New Year Pray Day (Photos)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/02/15/new-year-revelers-urged-stop-burning-toxic-hell-money/">Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.khaosodenglish.com/author/ap/"><img alt='' src='http://2.gravatar.com/avatar/5e6a9fa95f61663e23555842683a8444?s=96&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/5e6a9fa95f61663e23555842683a8444?s=192&#038;d=blank&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.khaosodenglish.com/author/ap/">Associated Press</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2018-02-15T16:42:04+00:00"><meta itemprop="dateModified" content="2018-02-15T16:45:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif"></span><meta itemprop="name" content="Khaosod English"></span><meta itemprop="headline " content="Myanmar Govt Under Suu Kyi Cracks Down on Journalists"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.khaosodenglish.com/wp-content/uploads/2018/02/AP18046144557627.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="508"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_5a85c47608d4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5a85c47608d4c" ><script>var block_td_uid_33_5a85c47608d4c = new tdBlock();
block_td_uid_33_5a85c47608d4c.id = "td_uid_33_5a85c47608d4c";
block_td_uid_33_5a85c47608d4c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_33_5a85c47608d4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a85c47608d4c_rand","tdc_css_class_style":"td_uid_33_5a85c47608d4c_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1464813153,"live_filter_cur_post_author":"8","block_template_id":""}';
block_td_uid_33_5a85c47608d4c.td_column_number = "3";
block_td_uid_33_5a85c47608d4c.block_type = "td_block_related_posts";
block_td_uid_33_5a85c47608d4c.post_count = "6";
block_td_uid_33_5a85c47608d4c.found_posts = "157";
block_td_uid_33_5a85c47608d4c.header_color = "";
block_td_uid_33_5a85c47608d4c.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a85c47608d4c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_33_5a85c47608d4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5a85c4760dfd6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5a85c47608d4c" href="#">RELATED ARTICLES</a><a id="td_uid_35_5a85c4760e03a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5a85c47608d4c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_33_5a85c47608d4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/02/08/want-erase-us-hunger-used-target-rohingya/" rel="bookmark" title="&#8216;They Want to Erase Us.&#8217; Hunger Used to Target Rohingya"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2017/10/unro-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2017/10/unro-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2017/10/unro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;They Want to Erase Us.&#8217; Hunger Used to Target Rohingya"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/02/08/want-erase-us-hunger-used-target-rohingya/" rel="bookmark" title="&#8216;They Want to Erase Us.&#8217; Hunger Used to Target Rohingya">&#8216;They Want to Erase Us.&#8217; Hunger Used to Target Rohingya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/02/01/petrol-bomb-thrown-suu-kyis-myanmar-home-no-injuries/" rel="bookmark" title="Petrol Bomb Thrown at Suu Kyi&#8217;s Yangon Home; No Injuries"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/01/myanmar-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/01/myanmar-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/01/myanmar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Myanmar&#039;s State Counselor and Foreign Minister Aung San Suu Kyi speaks to the media during a joint press conference with Japan&#039;s foreign minister on Jan. 12, 2018. Photo: Hein Htet / Associated Press" title="Petrol Bomb Thrown at Suu Kyi&#8217;s Yangon Home; No Injuries"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/02/01/petrol-bomb-thrown-suu-kyis-myanmar-home-no-injuries/" rel="bookmark" title="Petrol Bomb Thrown at Suu Kyi&#8217;s Yangon Home; No Injuries">Petrol Bomb Thrown at Suu Kyi&#8217;s Yangon Home; No Injuries</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/02/01/5-previously-unreported-mass-graves-discovered-myanmar/" rel="bookmark" title="5 Previously Unreported Mass Graves Discovered in Myanmar"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2017/09/AP17265497960881-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2017/09/AP17265497960881-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2017/09/AP17265497960881-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Previously Unreported Mass Graves Discovered in Myanmar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/02/01/5-previously-unreported-mass-graves-discovered-myanmar/" rel="bookmark" title="5 Previously Unreported Mass Graves Discovered in Myanmar">5 Previously Unreported Mass Graves Discovered in Myanmar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/01/25/richardson-resigns-rohingya-refugee-panel/" rel="bookmark" title="Richardson Resigns From Rohingya Refugee Panel"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/01/AP18024482319156-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/01/AP18024482319156-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/01/AP18024482319156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Richardson Resigns From Rohingya Refugee Panel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/01/25/richardson-resigns-rohingya-refugee-panel/" rel="bookmark" title="Richardson Resigns From Rohingya Refugee Panel">Richardson Resigns From Rohingya Refugee Panel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/01/24/skepticism-worry-amid-preparation-rohingya-repatriation/" rel="bookmark" title="Skepticism, Worry Amid Preparation for Rohingya Repatriation"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2017/10/unro-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2017/10/unro-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2017/10/unro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skepticism, Worry Amid Preparation for Rohingya Repatriation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/01/24/skepticism-worry-amid-preparation-rohingya-repatriation/" rel="bookmark" title="Skepticism, Worry Amid Preparation for Rohingya Repatriation">Skepticism, Worry Amid Preparation for Rohingya Repatriation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/01/22/among-rohingya-refugee-squalor-can-seem-better-home/" rel="bookmark" title="Among Rohingya, Refugee Squalor Can Seem Better Than Home"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2017/12/AP17354387901752-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2017/12/AP17354387901752-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2017/12/AP17354387901752-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Among Rohingya, Refugee Squalor Can Seem Better Than Home"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/01/22/among-rohingya-refugee-squalor-can-seem-better-home/" rel="bookmark" title="Among Rohingya, Refugee Squalor Can Seem Better Than Home">Among Rohingya, Refugee Squalor Can Seem Better Than Home</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5a85c47608d4c" data-td_block_id="td_uid_33_5a85c47608d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5a85c47608d4c" data-td_block_id="td_uid_33_5a85c47608d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /13542554/eng_post_336x280_b2 -->
<div id="div-gpt-ad-1517971114518-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517971114518-0'); });
</script>
</div></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><style type="text/css">#mc_embed_signup2{background:#DD1956; clear:left; margin-top:0px ;  padding-top: 20px; padding-right: 35px;padding-bottom: 35px; padding-left: 35px; Helvetica,Arial,sans-serif; color:#ffffff width:100%;}
</style>
<div id="mc_embed_signup2"><form id="mc-embedded-subscribe-form" class="validate" action="//khaosodenglish.us12.list-manage.com/subscribe/post?u=a848e9861d42590de9aef1b00&amp;id=7643ab464a" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h5><span style="color: #ffffff;"><img class="" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/items/logonewsletter.svg" width="70" height="65" border="0" /></br>
REAL NEWS,</span></br>
<span style="color: #ffffff;">WITHOUT FEAR OR FAVOR.</br></span><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="EMAIL ADDRESS" /></h5>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_a848e9861d42590de9aef1b00_7643ab464a" type="text" value="" /></div>
<input id="mc-embedded-subscribe" class="button" name="Subscribe" type="submit" value="SUBSCRIBE HERE" /></br>
<span style="color: #ffffff; font-size: 11px">GET FRESH NEWS EVERY DAY</span>

</div>
</form></div>
<!--End mc_embed_signup--></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /13542554/eng_post_336x280_b6 -->
<div id="div-gpt-ad-1517971371632-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517971371632-0'); });
</script>
</div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_37_5a85c4761d188_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>
body .td_uid_37_5a85c4761d188_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_37_5a85c4761d188_rand .td-pulldown-filter-link:hover,
            body .td_uid_37_5a85c4761d188_rand .td-subcat-item a:hover,
            body .td_uid_37_5a85c4761d188_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_37_5a85c4761d188_rand .td_quote_on_blocks,
            body .td_uid_37_5a85c4761d188_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_37_5a85c4761d188_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_37_5a85c4761d188_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_37_5a85c4761d188_rand .td-instagram-user a {
                color: #9b0000;
            }

            body .td_uid_37_5a85c4761d188_rand .td-next-prev-wrap a:hover,
            body .td_uid_37_5a85c4761d188_rand .td-load-more-wrap a:hover {
                background-color: #9b0000;
                border-color: #9b0000;
            }

            body .td_uid_37_5a85c4761d188_rand .block-title > *,
            body .td_uid_37_5a85c4761d188_rand .td-trending-now-title,
            body .td_uid_37_5a85c4761d188_rand .td-read-more a,
            body .td_uid_37_5a85c4761d188_rand .td-weather-information:before,
            body .td_uid_37_5a85c4761d188_rand .td-weather-week:before,
            body .td_uid_37_5a85c4761d188_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_37_5a85c4761d188_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_37_5a85c4761d188_rand .td-post-category,
            body .td_uid_37_5a85c4761d188_rand .td-post-category:hover {
                background-color: #9b0000;
            }
            body .td-footer-wrapper .td_uid_37_5a85c4761d188_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_37_5a85c4761d188_rand .block-title {
                border-color: #9b0000;
            }

            
            body .td_uid_37_5a85c4761d188_rand .block-title > *,
            body .td_uid_37_5a85c4761d188_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">112,747</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/KhaosodEnglish"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,579</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/khaosodenglish#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">18,212</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/KhaosodEnglish"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">856</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/KhaosodEnglish"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'https://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads6.matichon.co.th/www/delivery/ck.php?n=ac8ee254&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads6.matichon.co.th/www/delivery/avw.php?zoneid=40&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8ee254' border='0' alt='' /></a></noscript>

</div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_38_5a85c4761e45a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5a85c4761e45a" ><script>var block_td_uid_38_5a85c4761e45a = new tdBlock();
block_td_uid_38_5a85c4761e45a.id = "td_uid_38_5a85c4761e45a";
block_td_uid_38_5a85c4761e45a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"136","category_ids":"","custom_title":"Latest news","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5a85c4761e45a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a85c4761e45a_rand","tdc_css_class_style":"td_uid_38_5a85c4761e45a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5a85c4761e45a.td_column_number = "1";
block_td_uid_38_5a85c4761e45a.block_type = "td_block_9";
block_td_uid_38_5a85c4761e45a.post_count = "5";
block_td_uid_38_5a85c4761e45a.found_posts = "8108";
block_td_uid_38_5a85c4761e45a.header_color = "#";
block_td_uid_38_5a85c4761e45a.ajax_pagination_infinite_stop = "";
block_td_uid_38_5a85c4761e45a.max_num_pages = "1622";
tdBlocksArray.push(block_td_uid_38_5a85c4761e45a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest news</span></h4></div><div id=td_uid_38_5a85c4761e45a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" >

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover">Send in the Queens: Thai Queer Culture Gets Drag Makeover</a></h3>            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" >

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/02/15/new-year-revelers-urged-stop-burning-toxic-hell-money/" rel="bookmark" title="Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA">Please Burn Less ‘Hell Money’ This Smoggy New Year: BMA</a></h3>            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" >

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/02/15/myanmar-government-suu-kyi-cracks-journalists/" rel="bookmark" title="Myanmar Govt Under Suu Kyi Cracks Down on Journalists">Myanmar Govt Under Suu Kyi Cracks Down on Journalists</a></h3>            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" >

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/15/sino-thais-celebrate-chinese-new-year-pray-day-photos/" rel="bookmark" title="Sino-Thais Celebrate Chinese New Year Pray Day (Photos)">Sino-Thais Celebrate Chinese New Year Pray Day (Photos)</a></h3>            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" >

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/02/15/duterte-authorizes-bounty-hunt-rebels/" rel="bookmark" title="Duterte Authorizes Bounty Hunt for Rebels">Duterte Authorizes Bounty Hunt for Rebels</a></h3>            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_39_5a85c47633186_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5a85c47633186" ><script>var block_td_uid_39_5a85c47633186 = new tdBlock();
block_td_uid_39_5a85c47633186.id = "td_uid_39_5a85c47633186";
block_td_uid_39_5a85c47633186.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"123","category_ids":"","custom_title":"Coming up in Bangkok!","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5a85c47633186_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5a85c47633186_rand","tdc_css_class_style":"td_uid_39_5a85c47633186_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5a85c47633186.td_column_number = "1";
block_td_uid_39_5a85c47633186.block_type = "td_block_13";
block_td_uid_39_5a85c47633186.post_count = "5";
block_td_uid_39_5a85c47633186.found_posts = "651";
block_td_uid_39_5a85c47633186.header_color = "#";
block_td_uid_39_5a85c47633186.ajax_pagination_infinite_stop = "";
block_td_uid_39_5a85c47633186.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_39_5a85c47633186);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Coming up in Bangkok!</span></h4></div><div id=td_uid_39_5a85c47633186 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/events/2018/02/15/go-kolour-krazy-weekend-music-art-fest/" rel="bookmark" title="Go Kolour Krazy at Weekend Music and Art Fest"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/kolour3-324x235.jpg" alt="Photo: Kolour / Facebook" title="Go Kolour Krazy at Weekend Music and Art Fest"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/02/15/go-kolour-krazy-weekend-music-art-fest/" rel="bookmark" title="Go Kolour Krazy at Weekend Music and Art Fest">Go Kolour Krazy at Weekend Music and Art Fest</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/entertainment/2018/02/12/rupauls-drag-duo-hit-bangkok-runway-march/" rel="bookmark" title="RuPaul’s Drag Duo to Hit Bangkok Runway in March"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/maxresdefault-5-324x235.jpg" alt="" title="RuPaul’s Drag Duo to Hit Bangkok Runway in March"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/newspa8/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/entertainment/2018/02/12/rupauls-drag-duo-hit-bangkok-runway-march/" rel="bookmark" title="RuPaul’s Drag Duo to Hit Bangkok Runway in March">RuPaul’s Drag Duo to Hit Bangkok Runway in March</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/2018/02/07/ftms-weekend-check-cool-underground-events/" rel="bookmark" title="FTMS This Weekend, Check Out Cool Underground Events"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/ftms2-324x235.jpg" alt="" title="FTMS This Weekend, Check Out Cool Underground Events"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/2018/02/07/ftms-weekend-check-cool-underground-events/" rel="bookmark" title="FTMS This Weekend, Check Out Cool Underground Events">FTMS This Weekend, Check Out Cool Underground Events</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/arts/2018/02/06/swing-kids-returns-west-bangkoks-biggest-pagoda/" rel="bookmark" title="Swing Kids Returns to West Bangkok’s Biggest Pagoda"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/27073106_1986102794984910_9168629875776738822_n-324x235.jpg" alt="" title="Swing Kids Returns to West Bangkok’s Biggest Pagoda"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/arts/2018/02/06/swing-kids-returns-west-bangkoks-biggest-pagoda/" rel="bookmark" title="Swing Kids Returns to West Bangkok’s Biggest Pagoda">Swing Kids Returns to West Bangkok’s Biggest Pagoda</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/events/2018/02/05/raise-glass-best-booze-bar-awards-events/" rel="bookmark" title="Raise a Glass to the Best Booze at ‘Bar Awards’ Events"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/TEPBAR-324x235.jpg" alt="" title="Raise a Glass to the Best Booze at ‘Bar Awards’ Events"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/02/05/raise-glass-best-booze-bar-awards-events/" rel="bookmark" title="Raise a Glass to the Best Booze at ‘Bar Awards’ Events">Raise a Glass to the Best Booze at ‘Bar Awards’ Events</a></h3>                            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_40_5a85c47642785_rand td-pb-border-top weather td_block_template_1"  data-td-block-uid="td_uid_40_5a85c47642785" ><div class="td-block-title-wrap"></div><div id=td_uid_40_5a85c47642785 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Bangkok</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_40_5a85c47642785"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_5a85c47642785">
				<input id="td_uid_40_5a85c47642785" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_40_5a85c47642785"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_40_5a85c47642785">
					<span class="td-big-degrees">26.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /13542554/eng_col_336x280_b2 -->
<div id='div-gpt-ad-1471512977446-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471512977446-0'); });
</script>
</div>
</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/khaosodenglish" target="_blank">@khaosodenglish</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_41_5a85c47643306_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5a85c47643306" ><div class="td-block-title-wrap"></div><div id=td_uid_41_5a85c47643306 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BfIdvSolzGq" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk16-1.fna.fbcdn.net/vp/7ce28019a02e729dbc592f0659f3f12c/5B0366B6/t51.2885-15/s640x640/sh0.08/e35/c78.0.924.924/27574681_1793955010908203_9078213270510239744_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BfF7Qgcl5tu" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk16-1.fna.fbcdn.net/vp/5cd923f9739a587bb41e322086fffe08/5B07308F/t51.2885-15/e35/c111.0.444.444/27579824_146574342684741_8289961564807626752_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be-MzLTFSz3" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk16-1.fna.fbcdn.net/vp/0e0e81f979ee5540441e2594f9c6d235/5B1D6CCE/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/27575999_218249922073875_43098489281839104_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be-MrellEtx" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk16-1.fna.fbcdn.net/vp/06af5df830a38960dae0eeb3de7cacb9/5B1825F0/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/27573827_364452960687360_2313405171016663040_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be2rAGLlBPt" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk16-1.fna.fbcdn.net/vp/24ffe7ccc8569878942a22d750a76cdc/5B213E75/t51.2885-15/s640x640/sh0.08/e35/c120.0.719.719/27580317_2004452709775158_7440082232368168960_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.khaosodenglish.com/"><img class="td-retina-data" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/11/footerlogo3.png" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/11/footeretina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Copyright 2017 Khaosod English 40/10 S. Thetsaban Nimit Tai Road Prachaniwet, Chatuchak Bangkok, Thailand, 10900 contact@khaosodenglish.com</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/KhaosodEnglish" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/khaosodenglish/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/KhaosodEnglish" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCftKKSU1fyGv9CkGR4AtRAQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/15/junta-files-50-charges-election-protest/" rel="bookmark" title="Junta Files 50 Charges Over Election Protest"><img width="100" height="70" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/บรรยกาศราชดำเนิน_๑๘๐๒๑๐_0036-1024x683-100x70.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/บรรยกาศราชดำเนิน_๑๘๐๒๑๐_0036-1024x683-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/บรรยกาศราชดำเนิน_๑๘๐๒๑๐_0036-1024x683-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Junta Files 50 Charges Over Election Protest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/15/junta-files-50-charges-election-protest/" rel="bookmark" title="Junta Files 50 Charges Over Election Protest">Junta Files 50 Charges Over Election Protest</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T19:11:56+00:00" >February 15, 2018 7:11 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover"><img width="100" height="70" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-100x70.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/HEADPIC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/02/15/send-queens-thai-queer-culture-gets-drag-makeover/" rel="bookmark" title="Send in the Queens: Thai Queer Culture Gets Drag Makeover">Send in the Queens: Thai Queer Culture Gets Drag Makeover</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T18:45:38+00:00" >February 15, 2018 6:45 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/02/15/govt-open-talks-8-faint-anti-coal-hunger-strike/" rel="bookmark" title="Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike"><img width="100" height="70" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/02/27750730_1741695262517539_3435751102418308149_n-100x70.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/02/27750730_1741695262517539_3435751102418308149_n-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/02/27750730_1741695262517539_3435751102418308149_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/02/15/govt-open-talks-8-faint-anti-coal-hunger-strike/" rel="bookmark" title="Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike">Govt Open to Talks After 8 Faint in Anti-Coal Hunger Strike</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T18:24:39+00:00" >February 15, 2018 6:24 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a85c4768d1ae
    -->

    <script type="text/javascript"><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us12.list-manage.com","uuid":"a848e9861d42590de9aef1b00","lid":"7643ab464a"}) })</script>
<!--BEGIN WEB STAT CODE-->
<script type="text/javascript" src="http://hits.truehits.in.th/data/t0031311.js"></script>
<noscript> 
<a target="_blank" href="http://truehits.net/stat.php?id=t0031311"><img src="http://hits.truehits.in.th/noscript.php?id=t0031311" alt="Thailand Web Stat" border="0" width="14" height="17" /></a> 
<a target="_blank" href="http://truehits.net/">Truehits.net</a> 
</noscript>
<!-- END WEBSTAT CODE -->
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.khaosodenglish.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/themes/newspa8/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bangkok","api_location":"Bangkok","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[26.5,79.7],"today_humidity":83,"today_wind_speed":[2.6,1.6],"today_min":[26,78.8],"today_max":[27,80.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1518843600,"day_temp":[36,96],"day_name":"Sat","owm_day_index":2},{"timestamp":1518930000,"day_temp":[35,96],"day_name":"Sun","owm_day_index":3},{"timestamp":1519016400,"day_temp":[34,92],"day_name":"Mon","owm_day_index":4},{"timestamp":1519102800,"day_temp":[34,93],"day_name":"Tue","owm_day_index":5},{"timestamp":1519189200,"day_temp":[34,94],"day_name":"Wed","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_5a85c47642785","location":"Bangkok","api_location":"Bangkok","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[26.5,79.7],"today_humidity":83,"today_wind_speed":[2.6,1.6],"today_min":[26,78.8],"today_max":[27,80.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1518843600,"day_temp":[36,96],"day_name":"Sat","owm_day_index":2},{"timestamp":1518930000,"day_temp":[35,96],"day_name":"Sun","owm_day_index":3},{"timestamp":1519016400,"day_temp":[34,92],"day_name":"Mon","owm_day_index":4},{"timestamp":1519102800,"day_temp":[34,93],"day_name":"Tue","owm_day_index":5},{"timestamp":1519189200,"day_temp":[34,94],"day_name":"Wed","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1464813153]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.khaosodenglish.com/wp-content/themes/newspa8-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.khaosodenglish.com/wp-content/themes/newspa8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>