<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>New Era in Virtual Reality Therapy for Common Phobias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.khaosodenglish.com/xmlrpc.php" />
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/khaosod-khaosodeng/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
    <meta property="og:image" content="http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg" /><link rel="icon" type="image/png" href="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/11/fav1-1.png">
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Era in Virtual Reality Therapy for Common Phobias" />
<meta property="og:description" content="Dick Tracey didn’t have to visit a tall building to get over his fear of heights. He put on a virtual reality headset." />
<meta property="og:url" content="http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/" />
<meta property="og:site_name" content="Khaosod English" />
<meta property="article:publisher" content="https://www.facebook.com/KhaosodEnglish/" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2018-09-18T12:36:44+07:00" />
<meta property="article:modified_time" content="2018-09-18T12:40:08+07:00" />
<meta property="og:updated_time" content="2018-09-18T12:40:08+07:00" />
<meta property="og:image" content="http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dick Tracey didn’t have to visit a tall building to get over his fear of heights. He put on a virtual reality headset." />
<meta name="twitter:title" content="New Era in Virtual Reality Therapy for Common Phobias" />
<meta name="twitter:site" content="@KhaosodEnglish" />
<meta name="twitter:image" content="http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg" />
<meta name="twitter:creator" content="@KhaosodEnglish" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Khaosod English &raquo; Feed" href="http://www.khaosodenglish.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Khaosod English &raquo; Comments Feed" href="http://www.khaosodenglish.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.khaosodenglish.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='revslider-featured-addon-css'  href='http://www.khaosodenglish.com/wp-content/plugins/revslider-featured-addon/public/css/revslider-featured-addon-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.khaosodenglish.com/wp-content/themes/Newspaper/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.khaosodenglish.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Passion+One%3A400%2C500%2C600%2C600italic%2C700%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C600italic%2C800%2C800italic%2C900italic&#038;subset=gujarati%2Cthai&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.khaosodenglish.com/wp-content/themes/Newspaper-child/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.khaosodenglish.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/revslider-featured-addon/public/js/revslider-featured-addon-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://www.khaosodenglish.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.khaosodenglish.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.khaosodenglish.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.khaosodenglish.com/?p=1464828881' />
<link rel="alternate" type="application/json+oembed" href="http://www.khaosodenglish.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Finternational%2F2018%2F09%2F18%2Fnew-era-in-virtual-reality-therapy-for-common-phobias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.khaosodenglish.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Finternational%2F2018%2F09%2F18%2Fnew-era-in-virtual-reality-therapy-for-common-phobias%2F&#038;format=xml" />
<!-- page POST -->
 <!-- position 1 -->
 <!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_728x90_b1', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1515395484457-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

 <!-- position 2 -->
 <!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_336x280_b2', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1515395669610-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- position 3 -->
<!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_post_728x90_b3', [[336, 280], [300, 250], [728, 90]], 'div-gpt-ad-1515395736307-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- page HOME -->
<!-- position 3 -->
<!-- head -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/13542554/eng_home_336x280_b3', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1515394488762-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
  });
</script>

<link rel="stylesheet" href="https://cdn.knightlab.com/libs/storymapjs/latest/css/storymap.css">
<script type="text/javascript" src="https://cdn.knightlab.com/libs/storymapjs/latest/js/storymap-min.js"></script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.khaosodenglish.com\/wp-admin\/","wpRestNonce":"191ecd78cb","wpRestUrl":"http:\/\/www.khaosodenglish.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65987233-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.khaosodenglish.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.khaosodenglish.com/category/news/international/",
                                "name": "International"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/",
                                "name": "New Era in Virtual Reality Therapy for Common Phobias"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d62532;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d62532;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d62532;
                }
                .tdm-btn-style1 {
					background-color: #d62532;
				}
				.tdm-btn-style2:before {
				    border-color: #d62532;
				}
				.tdm-btn-style2 {
				    color: #d62532;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d62532;
                    -moz-box-shadow: 0 2px 16px #d62532;
                    box-shadow: 0 2px 16px #d62532;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d62532;
                    -moz-box-shadow: 0 4px 26px #d62532;
                    box-shadow: 0 4px 26px #d62532;
				}
</style>

	<style id="tdw-css-placeholder"></style>	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13542554/eng_home_336x280_b2', [[300, 250], [336, 280]], 'div-gpt-ad-1532505310813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-1464828881 single-format-standard new-era-in-virtual-reality-therapy-for-common-phobias global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/KhaosodEnglish" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-bt-top-menu-container"><ul id="menu-bt-top-menu" class="td-mobile-main-menu"><li id="menu-item-1464768586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1464768586"><a href="http://www.khaosodenglish.com/category/politics/">Politics</a></li>
<li id="menu-item-1464768584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464768584"><a href="http://www.khaosodenglish.com/category/life/">Life@Bangkok<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/entertainment/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/geek/">Geek</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/life/shopping/">Shopping</a></li>
</ul>
</li>
<li id="menu-item-1464768583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464768583"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">Crime &#038; Legal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/calamity/">Calamity</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/courts/">Courts</a></li>
	<li class="menu-item-0"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/crime-crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-1464768582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768582"><a href="http://www.khaosodenglish.com/category/culture/net/">dot.Net</a></li>
<li id="menu-item-1464768595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768595"><a href="http://www.khaosodenglish.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1464768589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464768589"><a href="http://www.khaosodenglish.com/category/news/asean/">ASEAN</a></li>
<li id="menu-item-1464825008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464825008"><a href="http://www.khaosodenglish.com/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.khaosodenglish.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.khaosodenglish.com/">
            <img class="td-retina-data" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo_300x284.gif" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif" alt=""/>
            <span class="td-visual-hidden">Khaosod English</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/KhaosodEnglish" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bangkok</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, September 18, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.khaosodenglish.com/">
			<img class="td-retina-data" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo_300x284.gif" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.khaosodenglish.com/">
			<img class="td-retina-data" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo_300x284.gif" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-bt-top-menu-container"><ul id="menu-bt-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1464768586"><a href="http://www.khaosodenglish.com/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ba0d5976c2ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ba0d5976c2ad" ><script>var block_td_uid_1_5ba0d5976c2ad = new tdBlock();
block_td_uid_1_5ba0d5976c2ad.id = "td_uid_1_5ba0d5976c2ad";
block_td_uid_1_5ba0d5976c2ad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ba0d5976c2ad_rand","tdc_css_class":"td_uid_1_5ba0d5976c2ad_rand","tdc_css_class_style":"td_uid_1_5ba0d5976c2ad_rand_style"}';
block_td_uid_1_5ba0d5976c2ad.td_column_number = "3";
block_td_uid_1_5ba0d5976c2ad.block_type = "td_block_mega_menu";
block_td_uid_1_5ba0d5976c2ad.post_count = "5";
block_td_uid_1_5ba0d5976c2ad.found_posts = "3125";
block_td_uid_1_5ba0d5976c2ad.header_color = "";
block_td_uid_1_5ba0d5976c2ad.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ba0d5976c2ad.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_1_5ba0d5976c2ad);
</script><div id=td_uid_1_5ba0d5976c2ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/arts/2018/09/18/lambast-the-junta-friday-at-anti-coup-punk-concert/" rel="bookmark" class="td-image-wrap" title="Lambast the Junta Friday at Anti-Coup Punk Concert"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lambast the Junta Friday at Anti-Coup Punk Concert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/arts/2018/09/18/lambast-the-junta-friday-at-anti-coup-punk-concert/" rel="bookmark" title="Lambast the Junta Friday at Anti-Coup Punk Concert">Lambast the Junta Friday at Anti-Coup Punk Concert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/09/17/voice-tv-suspends-2-commentators-says-nbtc-forced-them/" rel="bookmark" class="td-image-wrap" title="Voice TV Suspends 2 Commentators, Says NBTC Forced It"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/WakeUp02-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/WakeUp02-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/WakeUp02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sirote Klampaiboon in a Friday episode of Wake Up News." title="Voice TV Suspends 2 Commentators, Says NBTC Forced It"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/09/17/voice-tv-suspends-2-commentators-says-nbtc-forced-them/" rel="bookmark" title="Voice TV Suspends 2 Commentators, Says NBTC Forced It">Voice TV Suspends 2 Commentators, Says NBTC Forced It</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/09/14/political-ban-partially-lifted-but-no-campaigning/" rel="bookmark" class="td-image-wrap" title="Political Ban Partially Lifted – But No Campaigning"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/20180913101020-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/20180913101020-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/20180913101020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Political Ban Partially Lifted – But No Campaigning"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/09/14/political-ban-partially-lifted-but-no-campaigning/" rel="bookmark" title="Political Ban Partially Lifted – But No Campaigning">Political Ban Partially Lifted – But No Campaigning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/politics/2018/09/13/40-billion-baht-could-be-spent-in-next-election/" rel="bookmark" class="td-image-wrap" title="40 Billion Baht Could be Spent in Next Election"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/Yingluckcampaign-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/Yingluckcampaign-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/Yingluckcampaign-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="40 Billion Baht Could be Spent in Next Election"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/politics/2018/09/13/40-billion-baht-could-be-spent-in-next-election/" rel="bookmark" title="40 Billion Baht Could be Spent in Next Election">40 Billion Baht Could be Spent in Next Election</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/2018/09/13/prayuth-goes-full-otaku-in-meeting-with-japans-akb48/" rel="bookmark" class="td-image-wrap" title="Prayuth Goes Full Otaku in Meeting With Japan’s AKB48"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AKB48เข้าพบนายก_๑๘๐๙๑๓_0023-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AKB48เข้าพบนายก_๑๘๐๙๑๓_0023-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/AKB48เข้าพบนายก_๑๘๐๙๑๓_0023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prayuth Goes Full Otaku in Meeting With Japan’s AKB48"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2018/09/13/prayuth-goes-full-otaku-in-meeting-with-japans-akb48/" rel="bookmark" title="Prayuth Goes Full Otaku in Meeting With Japan’s AKB48">Prayuth Goes Full Otaku in Meeting With Japan’s AKB48</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ba0d5976c2ad" data-td_block_id="td_uid_1_5ba0d5976c2ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ba0d5976c2ad" data-td_block_id="td_uid_1_5ba0d5976c2ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768584"><a href="http://www.khaosodenglish.com/category/life/">Life@Bangkok</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ba0d597860c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ba0d597860c3" ><script>var block_td_uid_2_5ba0d597860c3 = new tdBlock();
block_td_uid_2_5ba0d597860c3.id = "td_uid_2_5ba0d597860c3";
block_td_uid_2_5ba0d597860c3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ba0d597860c3_rand","tdc_css_class":"td_uid_2_5ba0d597860c3_rand","tdc_css_class_style":"td_uid_2_5ba0d597860c3_rand_style"}';
block_td_uid_2_5ba0d597860c3.td_column_number = "3";
block_td_uid_2_5ba0d597860c3.block_type = "td_block_mega_menu";
block_td_uid_2_5ba0d597860c3.post_count = "4";
block_td_uid_2_5ba0d597860c3.found_posts = "3392";
block_td_uid_2_5ba0d597860c3.header_color = "";
block_td_uid_2_5ba0d597860c3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba0d597860c3.max_num_pages = "848";
tdBlocksArray.push(block_td_uid_2_5ba0d597860c3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ba0d597860c3" id="td_uid_3_5ba0d5979bd68" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="" href="http://www.khaosodenglish.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_4_5ba0d5979be2d" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="128" href="http://www.khaosodenglish.com/category/life/arts/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_5_5ba0d5979bef1" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="127" href="http://www.khaosodenglish.com/category/life/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_6_5ba0d5979bfa9" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="123" href="http://www.khaosodenglish.com/category/life/events/">Events</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_7_5ba0d5979c05f" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="44" href="http://www.khaosodenglish.com/category/life/food/">Food</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_8_5ba0d5979c113" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="53" href="http://www.khaosodenglish.com/category/life/geek/">Geek</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_9_5ba0d5979c1d9" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="130" href="http://www.khaosodenglish.com/category/life/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_2_5ba0d597860c3"  id="td_uid_10_5ba0d5979c28d" data-td_block_id="td_uid_2_5ba0d597860c3" data-td_filter_value="232" href="http://www.khaosodenglish.com/category/life/shopping/">Shopping</a></div></div><div id=td_uid_2_5ba0d597860c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" class="td-image-wrap" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photo: Cho Why / Facebook" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks">Chinatown Art Space Turns 4 With Photos, Food and Drinks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/food/2018/09/18/cali-mex-comes-to-silom-from-hong-kong/" rel="bookmark" class="td-image-wrap" title="&#8216;Cali-Mex&#8217; Comes to Silom (From Hong Kong)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/IMG_5372-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/IMG_5372-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/IMG_5372-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Cali-Mex&#8217; Comes to Silom (From Hong Kong)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/food/2018/09/18/cali-mex-comes-to-silom-from-hong-kong/" rel="bookmark" title="&#8216;Cali-Mex&#8217; Comes to Silom (From Hong Kong)">&#8216;Cali-Mex&#8217; Comes to Silom (From Hong Kong)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/arts/2018/09/18/lambast-the-junta-friday-at-anti-coup-punk-concert/" rel="bookmark" class="td-image-wrap" title="Lambast the Junta Friday at Anti-Coup Punk Concert"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lambast the Junta Friday at Anti-Coup Punk Concert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/arts/2018/09/18/lambast-the-junta-friday-at-anti-coup-punk-concert/" rel="bookmark" title="Lambast the Junta Friday at Anti-Coup Punk Concert">Lambast the Junta Friday at Anti-Coup Punk Concert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/entertainment/2018/09/16/bright-colors-neons-light-up-london-fashion-week-photos/" rel="bookmark" class="td-image-wrap" title="Bright Colors, Neons Light Up London Fashion Week (Photos)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18258435409815-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18258435409815-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18258435409815-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bright Colors, Neons Light Up London Fashion Week (Photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/entertainment/2018/09/16/bright-colors-neons-light-up-london-fashion-week-photos/" rel="bookmark" title="Bright Colors, Neons Light Up London Fashion Week (Photos)">Bright Colors, Neons Light Up London Fashion Week (Photos)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba0d597860c3" data-td_block_id="td_uid_2_5ba0d597860c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba0d597860c3" data-td_block_id="td_uid_2_5ba0d597860c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768583"><a href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">Crime &#038; Legal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ba0d5979eca3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ba0d5979eca3" ><script>var block_td_uid_11_5ba0d5979eca3 = new tdBlock();
block_td_uid_11_5ba0d5979eca3.id = "td_uid_11_5ba0d5979eca3";
block_td_uid_11_5ba0d5979eca3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ba0d5979eca3_rand","tdc_css_class":"td_uid_11_5ba0d5979eca3_rand","tdc_css_class_style":"td_uid_11_5ba0d5979eca3_rand_style"}';
block_td_uid_11_5ba0d5979eca3.td_column_number = "3";
block_td_uid_11_5ba0d5979eca3.block_type = "td_block_mega_menu";
block_td_uid_11_5ba0d5979eca3.post_count = "4";
block_td_uid_11_5ba0d5979eca3.found_posts = "2938";
block_td_uid_11_5ba0d5979eca3.header_color = "";
block_td_uid_11_5ba0d5979eca3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ba0d5979eca3.max_num_pages = "735";
tdBlocksArray.push(block_td_uid_11_5ba0d5979eca3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5ba0d5979eca3" id="td_uid_12_5ba0d597a6fff" data-td_block_id="td_uid_11_5ba0d5979eca3" data-td_filter_value="" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/">All</a><a class="mega-menu-sub-cat-td_uid_11_5ba0d5979eca3"  id="td_uid_13_5ba0d597a70c8" data-td_block_id="td_uid_11_5ba0d5979eca3" data-td_filter_value="191" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/calamity/">Calamity</a><a class="mega-menu-sub-cat-td_uid_11_5ba0d5979eca3"  id="td_uid_14_5ba0d597a719c" data-td_block_id="td_uid_11_5ba0d5979eca3" data-td_filter_value="173" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/courts/">Courts</a><a class="mega-menu-sub-cat-td_uid_11_5ba0d5979eca3"  id="td_uid_15_5ba0d597a7267" data-td_block_id="td_uid_11_5ba0d5979eca3" data-td_filter_value="179" href="http://www.khaosodenglish.com/category/news/crimecourtscalamity/crime-crime/">Crime</a></div></div><div id=td_uid_11_5ba0d5979eca3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/construction-firm-landowner-face-charges-in-bangkok-underpass-drowning/" rel="bookmark" class="td-image-wrap" title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/1324493-696x391-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/1324493-696x391-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/1324493-696x391-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Police investigate a fully flooded underpass in Bangkok’s Prawet district Aug. 6 where a woman drowned the night before." title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/construction-firm-landowner-face-charges-in-bangkok-underpass-drowning/" rel="bookmark" title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning">Construction Firm, Developer Face Charges in Bangkok Underpass Drowning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/iphone-takes-bullet-for-cop-in-pattaya-gun-battle/" rel="bookmark" class="td-image-wrap" title="iPhone Takes Bullet For Cop in Pattaya Gun Battle"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/hed-1-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/hed-1-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/hed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone Takes Bullet For Cop in Pattaya Gun Battle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/iphone-takes-bullet-for-cop-in-pattaya-gun-battle/" rel="bookmark" title="iPhone Takes Bullet For Cop in Pattaya Gun Battle">iPhone Takes Bullet For Cop in Pattaya Gun Battle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/luang-cave-rescuer-sues-elon-musk-over-pedo-tweet/" rel="bookmark" class="td-image-wrap" title="Luang Cave Rescuer Sues Elon Musk Over &#8216;Pedo&#8217; Tweet"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/07/DhtauTtVAAAjDoD-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/07/DhtauTtVAAAjDoD-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/07/DhtauTtVAAAjDoD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Elon Musk, second from left, in July in Chiang Rai. Photo: @Nammtoei / Twitter" title="Luang Cave Rescuer Sues Elon Musk Over &#8216;Pedo&#8217; Tweet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/luang-cave-rescuer-sues-elon-musk-over-pedo-tweet/" rel="bookmark" title="Luang Cave Rescuer Sues Elon Musk Over &#8216;Pedo&#8217; Tweet">Luang Cave Rescuer Sues Elon Musk Over &#8216;Pedo&#8217; Tweet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/17/at-least-1-dead-when-landslide-crushes-refugee-camp-in-north/" rel="bookmark" class="td-image-wrap" title="Toddler’s Body Found in Refugee Camp Hit By Landslide"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/น้ำป่าศูนย์แม่ละอูน01-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/น้ำป่าศูนย์แม่ละอูน01-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/น้ำป่าศูนย์แม่ละอูน01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A landslide devastated the Ban Mae La Oon refugee camp in Mae Hong Son province in a photo provided Monday by the authorities." title="Toddler’s Body Found in Refugee Camp Hit By Landslide"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/17/at-least-1-dead-when-landslide-crushes-refugee-camp-in-north/" rel="bookmark" title="Toddler’s Body Found in Refugee Camp Hit By Landslide">Toddler’s Body Found in Refugee Camp Hit By Landslide</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ba0d5979eca3" data-td_block_id="td_uid_11_5ba0d5979eca3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ba0d5979eca3" data-td_block_id="td_uid_11_5ba0d5979eca3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768582"><a href="http://www.khaosodenglish.com/category/culture/net/">dot.Net</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5ba0d597a96fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ba0d597a96fc" ><script>var block_td_uid_16_5ba0d597a96fc = new tdBlock();
block_td_uid_16_5ba0d597a96fc.id = "td_uid_16_5ba0d597a96fc";
block_td_uid_16_5ba0d597a96fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5ba0d597a96fc_rand","tdc_css_class":"td_uid_16_5ba0d597a96fc_rand","tdc_css_class_style":"td_uid_16_5ba0d597a96fc_rand_style"}';
block_td_uid_16_5ba0d597a96fc.td_column_number = "3";
block_td_uid_16_5ba0d597a96fc.block_type = "td_block_mega_menu";
block_td_uid_16_5ba0d597a96fc.post_count = "5";
block_td_uid_16_5ba0d597a96fc.found_posts = "352";
block_td_uid_16_5ba0d597a96fc.header_color = "";
block_td_uid_16_5ba0d597a96fc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ba0d597a96fc.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_16_5ba0d597a96fc);
</script><div id=td_uid_16_5ba0d597a96fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/09/12/chula-student-exposed-for-years-of-false-enrollment-claims/" rel="bookmark" class="td-image-wrap" title="Chula ‘Student’ Exposed for Years of False Enrollment Claims"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/41459350_1960838913977814_247869142542057472_n-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/41459350_1960838913977814_247869142542057472_n-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/41459350_1960838913977814_247869142542057472_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chula ‘Student’ Exposed for Years of False Enrollment Claims"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/09/12/chula-student-exposed-for-years-of-false-enrollment-claims/" rel="bookmark" title="Chula ‘Student’ Exposed for Years of False Enrollment Claims">Chula ‘Student’ Exposed for Years of False Enrollment Claims</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/2018/09/11/junta-defends-bnk48-frontwomans-appearance-on-govt-show/" rel="bookmark" class="td-image-wrap" title="Junta Defends BNK48 Frontwoman’s Appearance on Gov’t Show"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/40668749_721185128232634_4185980774287147008_o-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/40668749_721185128232634_4185980774287147008_o-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/40668749_721185128232634_4185980774287147008_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Junta Defends BNK48 Frontwoman’s Appearance on Gov’t Show"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2018/09/11/junta-defends-bnk48-frontwomans-appearance-on-govt-show/" rel="bookmark" title="Junta Defends BNK48 Frontwoman’s Appearance on Gov’t Show">Junta Defends BNK48 Frontwoman’s Appearance on Gov’t Show</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/09/11/meet-the-unlikely-band-taking-on-university-tradition/" rel="bookmark" class="td-image-wrap" title="Meet the Unlikely Band Taking on University Tradition"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/DSCF2979-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/DSCF2979-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/DSCF2979-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meet the Unlikely Band Taking on University Tradition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/09/11/meet-the-unlikely-band-taking-on-university-tradition/" rel="bookmark" title="Meet the Unlikely Band Taking on University Tradition">Meet the Unlikely Band Taking on University Tradition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/09/05/teacher-humiliates-young-girls-for-garland-making/" rel="bookmark" class="td-image-wrap" title="Teacher Humiliates Young Girls For Garland-Making"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/garland-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/garland-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/garland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teacher Humiliates Young Girls For Garland-Making"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/09/05/teacher-humiliates-young-girls-for-garland-making/" rel="bookmark" title="Teacher Humiliates Young Girls For Garland-Making">Teacher Humiliates Young Girls For Garland-Making</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/08/27/isaan-granny-takes-sixth-grade-finals/" rel="bookmark" class="td-image-wrap" title="Isaan Granny Takes Sixth Grade Finals"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/08/Grannyhed-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/08/Grannyhed-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/08/Grannyhed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isaan Granny Takes Sixth Grade Finals"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/08/27/isaan-granny-takes-sixth-grade-finals/" rel="bookmark" title="Isaan Granny Takes Sixth Grade Finals">Isaan Granny Takes Sixth Grade Finals</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ba0d597a96fc" data-td_block_id="td_uid_16_5ba0d597a96fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ba0d597a96fc" data-td_block_id="td_uid_16_5ba0d597a96fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768595"><a href="http://www.khaosodenglish.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ba0d597aece4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ba0d597aece4" ><script>var block_td_uid_17_5ba0d597aece4 = new tdBlock();
block_td_uid_17_5ba0d597aece4.id = "td_uid_17_5ba0d597aece4";
block_td_uid_17_5ba0d597aece4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5ba0d597aece4_rand","tdc_css_class":"td_uid_17_5ba0d597aece4_rand","tdc_css_class_style":"td_uid_17_5ba0d597aece4_rand_style"}';
block_td_uid_17_5ba0d597aece4.td_column_number = "3";
block_td_uid_17_5ba0d597aece4.block_type = "td_block_mega_menu";
block_td_uid_17_5ba0d597aece4.post_count = "5";
block_td_uid_17_5ba0d597aece4.found_posts = "305";
block_td_uid_17_5ba0d597aece4.header_color = "";
block_td_uid_17_5ba0d597aece4.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ba0d597aece4.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_17_5ba0d597aece4);
</script><div id=td_uid_17_5ba0d597aece4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/09/16/opinion-thai-federation-and-the-limits-of-free-expression/" rel="bookmark" class="td-image-wrap" title="Opinion: Thai Federation and the Limits of Free Expression"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/blackshirtTLHR-218x150.jpeg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/blackshirtTLHR-218x150.jpeg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/blackshirtTLHR-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Black T-shirts with red-and-white emblem reportedly purchased by two women taken into custody. Image: Thai Lawyer for Human Rights." title="Opinion: Thai Federation and the Limits of Free Expression"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/09/16/opinion-thai-federation-and-the-limits-of-free-expression/" rel="bookmark" title="Opinion: Thai Federation and the Limits of Free Expression">Opinion: Thai Federation and the Limits of Free Expression</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/09/08/actors-enlisted-to-support-thai-junta-in-another-act/" rel="bookmark" class="td-image-wrap" title="Actors Enlisted to Support Thai Junta in Another Act"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/20180904120000-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/20180904120000-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/20180904120000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Celebs sit for a photo op with junta leader and Prime Minister Gen. Prayuth Chan-ocha to promote one of his government television programs. From back left, they are Jaron &#039;Top&#039; Sorat, Mayura &#039;Tuk&#039; Sawetsila, Namthip &#039;Bee&#039; Jongrachatawiboo, Thanaphad &#039;Film&#039; Kawila. At front from the left are Cherprang Areekul, Prayuth and Nittha &#039;Mew&#039; Jirayungyurn." title="Actors Enlisted to Support Thai Junta in Another Act"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/09/08/actors-enlisted-to-support-thai-junta-in-another-act/" rel="bookmark" title="Actors Enlisted to Support Thai Junta in Another Act">Actors Enlisted to Support Thai Junta in Another Act</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/09/01/thailands-china-syndrome/" rel="bookmark" class="td-image-wrap" title="Thailand’s China Syndrome"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/pre/14232110521423211232l.jpg" alt="" title="Thailand’s China Syndrome"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/09/01/thailands-china-syndrome/" rel="bookmark" title="Thailand’s China Syndrome">Thailand’s China Syndrome</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/08/25/can-asean-netizens-guarantee-greater-freedom-of-expression/" rel="bookmark" class="td-image-wrap" title="Can ASEAN Netizens Guarantee Greater Freedom of Expression?"><img width="218" height="145" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/pre/14176900111417690972l.jpg" alt="Gen. Prayuth at the ASEAN summit in 2014 in Myanmar." title="Can ASEAN Netizens Guarantee Greater Freedom of Expression?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/08/25/can-asean-netizens-guarantee-greater-freedom-of-expression/" rel="bookmark" title="Can ASEAN Netizens Guarantee Greater Freedom of Expression?">Can ASEAN Netizens Guarantee Greater Freedom of Expression?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/opinion/2018/08/18/gen-prayuth-respect-is-not-coerced-but-earned/" rel="bookmark" class="td-image-wrap" title="Gen. Prayuth: Respect is Earned, Not Coerced (Opinion)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/08/20180704____________________0043-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/08/20180704____________________0043-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/08/20180704____________________0043-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gen. Prayuth: Respect is Earned, Not Coerced (Opinion)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/opinion/2018/08/18/gen-prayuth-respect-is-not-coerced-but-earned/" rel="bookmark" title="Gen. Prayuth: Respect is Earned, Not Coerced (Opinion)">Gen. Prayuth: Respect is Earned, Not Coerced (Opinion)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ba0d597aece4" data-td_block_id="td_uid_17_5ba0d597aece4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ba0d597aece4" data-td_block_id="td_uid_17_5ba0d597aece4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464768589"><a href="http://www.khaosodenglish.com/category/news/asean/">ASEAN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ba0d597b4375_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ba0d597b4375" ><script>var block_td_uid_18_5ba0d597b4375 = new tdBlock();
block_td_uid_18_5ba0d597b4375.id = "td_uid_18_5ba0d597b4375";
block_td_uid_18_5ba0d597b4375.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5ba0d597b4375_rand","tdc_css_class":"td_uid_18_5ba0d597b4375_rand","tdc_css_class_style":"td_uid_18_5ba0d597b4375_rand_style"}';
block_td_uid_18_5ba0d597b4375.td_column_number = "3";
block_td_uid_18_5ba0d597b4375.block_type = "td_block_mega_menu";
block_td_uid_18_5ba0d597b4375.post_count = "5";
block_td_uid_18_5ba0d597b4375.found_posts = "1103";
block_td_uid_18_5ba0d597b4375.header_color = "";
block_td_uid_18_5ba0d597b4375.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ba0d597b4375.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_18_5ba0d597b4375);
</script><div id=td_uid_18_5ba0d597b4375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/09/18/experts-air-new-concerns-about-un-response-to-myanmar-crisis/" rel="bookmark" class="td-image-wrap" title="Experts Air New Concerns About UN Response to Myanmar Crisis"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18261225250523-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18261225250523-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18261225250523-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Newly arrived Rohingya Muslims from Myanmar prepare to leave a transit shelter in 2017 in Shahparirdwip, Bangladesh. Photo: Gemunu Amarasinghe / Associated Press" title="Experts Air New Concerns About UN Response to Myanmar Crisis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/09/18/experts-air-new-concerns-about-un-response-to-myanmar-crisis/" rel="bookmark" title="Experts Air New Concerns About UN Response to Myanmar Crisis">Experts Air New Concerns About UN Response to Myanmar Crisis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/09/18/80-us-lawmakers-seek-release-of-jailed-myanmar-reporters/" rel="bookmark" class="td-image-wrap" title="80 US Lawmakers Seek Release of Jailed Myanmar Reporters"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-300x205.jpg 300w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-768x525.jpg 768w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-1024x700.jpg 1024w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-700x479.jpg 700w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-696x476.jpg 696w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-614x420.jpg 614w, http://www.khaosodenglish.com/wp-content/uploads/2018/04/AP18101151909293-e1523423165533.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="Reuters journalist Wa Lone, center, walks along with his wife Pan Ei Mon, second left, as he is escorted by police upon arrival at his trial Wednesday, April.11, 2018, Yangon, Myanmar. (AP Photo/Thein Zaw)" title="80 US Lawmakers Seek Release of Jailed Myanmar Reporters"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/09/18/80-us-lawmakers-seek-release-of-jailed-myanmar-reporters/" rel="bookmark" title="80 US Lawmakers Seek Release of Jailed Myanmar Reporters">80 US Lawmakers Seek Release of Jailed Myanmar Reporters</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/international/2018/09/17/russia-missile-that-shot-down-flight-mh17-was-ukrainian/" rel="bookmark" class="td-image-wrap" title="Russia: Missile That Shot Down Flight MH17 Was Ukrainian"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/1200px-Boeing_777-2H6ER_9M-MRD_Malaysian_6658105143-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/1200px-Boeing_777-2H6ER_9M-MRD_Malaysian_6658105143-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/1200px-Boeing_777-2H6ER_9M-MRD_Malaysian_6658105143-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Malaysia Airlines flight MH17 taxis in 2011 in Fiumicino Airport, Rome, Italy. Photo: Alan Wilson / Wikimedia Commons" title="Russia: Missile That Shot Down Flight MH17 Was Ukrainian"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/international/2018/09/17/russia-missile-that-shot-down-flight-mh17-was-ukrainian/" rel="bookmark" title="Russia: Missile That Shot Down Flight MH17 Was Ukrainian">Russia: Missile That Shot Down Flight MH17 Was Ukrainian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/09/17/7-die-of-suspected-drug-overdoses-at-vietnam-music-festival/" rel="bookmark" class="td-image-wrap" title="7 Die of Suspected Drug Overdoses at Vietnam Music Festival"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/sdfsd-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/sdfsd-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/sdfsd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An undated image of revelers at the Vietnam Electronic Weekend in Hanoi. Image: Anternation Channel / YouTube" title="7 Die of Suspected Drug Overdoses at Vietnam Music Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/09/17/7-die-of-suspected-drug-overdoses-at-vietnam-music-festival/" rel="bookmark" title="7 Die of Suspected Drug Overdoses at Vietnam Music Festival">7 Die of Suspected Drug Overdoses at Vietnam Music Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/asean/2018/09/17/mangkhut-weakens-to-tropical-storm-after-plowing-into-china/" rel="bookmark" class="td-image-wrap" title="Mangkhut Weakens to Tropical Storm After Plowing Into China"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18260084410184-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18260084410184-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/AP18260084410184-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="In this Sunday, Sept. 16, 2018, photo released by Xinhua News Agency, an office building&#039;s windows damaged by Typhoon Mangkhut in Hong Kong. Photo: Wang Shen / Associated Press" title="Mangkhut Weakens to Tropical Storm After Plowing Into China"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/asean/2018/09/17/mangkhut-weakens-to-tropical-storm-after-plowing-into-china/" rel="bookmark" title="Mangkhut Weakens to Tropical Storm After Plowing Into China">Mangkhut Weakens to Tropical Storm After Plowing Into China</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ba0d597b4375" data-td_block_id="td_uid_18_5ba0d597b4375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ba0d597b4375" data-td_block_id="td_uid_18_5ba0d597b4375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1464825008"><a href="http://www.khaosodenglish.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ba0d597ba84c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ba0d597ba84c" ><script>var block_td_uid_19_5ba0d597ba84c = new tdBlock();
block_td_uid_19_5ba0d597ba84c.id = "td_uid_19_5ba0d597ba84c";
block_td_uid_19_5ba0d597ba84c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5ba0d597ba84c_rand","tdc_css_class":"td_uid_19_5ba0d597ba84c_rand","tdc_css_class_style":"td_uid_19_5ba0d597ba84c_rand_style"}';
block_td_uid_19_5ba0d597ba84c.td_column_number = "3";
block_td_uid_19_5ba0d597ba84c.block_type = "td_block_mega_menu";
block_td_uid_19_5ba0d597ba84c.post_count = "5";
block_td_uid_19_5ba0d597ba84c.found_posts = "217";
block_td_uid_19_5ba0d597ba84c.header_color = "";
block_td_uid_19_5ba0d597ba84c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ba0d597ba84c.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_19_5ba0d597ba84c);
</script><div id=td_uid_19_5ba0d597ba84c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/09/08/33-hours-of-defiance-the-thai-airmen-who-resisted-an-empire/" rel="bookmark" class="td-image-wrap" title="33 Hours of Defiance: The Thai Airmen Who Resisted an Empire"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/DSCF2563-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/DSCF2563-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/DSCF2563-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="33 Hours of Defiance: The Thai Airmen Who Resisted an Empire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/09/08/33-hours-of-defiance-the-thai-airmen-who-resisted-an-empire/" rel="bookmark" title="33 Hours of Defiance: The Thai Airmen Who Resisted an Empire">33 Hours of Defiance: The Thai Airmen Who Resisted an Empire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/2018/08/28/elephant-swimming-show-is-exercise-not-cruel-zoo/" rel="bookmark" class="td-image-wrap" title="Elephant Swimming Show is Exercise, Not Cruel: Zoo"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/08/S__13385939-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/08/S__13385939-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/08/S__13385939-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Students Tuesday watch an elephant swims in a glass tank at Khao Kheow Open Zoo in Chonburi." title="Elephant Swimming Show is Exercise, Not Cruel: Zoo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2018/08/28/elephant-swimming-show-is-exercise-not-cruel-zoo/" rel="bookmark" title="Elephant Swimming Show is Exercise, Not Cruel: Zoo">Elephant Swimming Show is Exercise, Not Cruel: Zoo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/videos/2018/08/15/see-a-vegetable-themed-funeral-in-surin-video/" rel="bookmark" class="td-image-wrap" title="See a Vegetable-Themed Funeral in Surin (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/08/12655-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/08/12655-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/08/12655-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="See a Vegetable-Themed Funeral in Surin (Video)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/videos/2018/08/15/see-a-vegetable-themed-funeral-in-surin-video/" rel="bookmark" title="See a Vegetable-Themed Funeral in Surin (Video)">See a Vegetable-Themed Funeral in Surin (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/07/29/expat-artist-scraps-and-scrapes-in-factory-at-bangkok-biennial-video/" rel="bookmark" class="td-image-wrap" title="Expat Artist Scraps and Scrapes in &#8216;Factory&#8217; at Bangkok Biennial (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/07/maxresdefault-3-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/07/maxresdefault-3-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/07/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expat Artist Scraps and Scrapes in &#8216;Factory&#8217; at Bangkok Biennial (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/07/29/expat-artist-scraps-and-scrapes-in-factory-at-bangkok-biennial-video/" rel="bookmark" title="Expat Artist Scraps and Scrapes in &#8216;Factory&#8217; at Bangkok Biennial (Video)">Expat Artist Scraps and Scrapes in &#8216;Factory&#8217; at Bangkok Biennial (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/culture/net/2018/07/24/hear-prayuth-sing-black-pink-shape-of-you-video/" rel="bookmark" class="td-image-wrap" title="Hear Prayuth Sing Black Pink, ‘Shape of You’ (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/07/36167720_1099267396895326_9113853506132901888_n-218x150.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/07/36167720_1099267396895326_9113853506132901888_n-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/07/36167720_1099267396895326_9113853506132901888_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hear Prayuth Sing Black Pink, ‘Shape of You’ (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.khaosodenglish.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/culture/net/2018/07/24/hear-prayuth-sing-black-pink-shape-of-you-video/" rel="bookmark" title="Hear Prayuth Sing Black Pink, ‘Shape of You’ (Video)">Hear Prayuth Sing Black Pink, ‘Shape of You’ (Video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ba0d597ba84c" data-td_block_id="td_uid_19_5ba0d597ba84c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ba0d597ba84c" data-td_block_id="td_uid_19_5ba0d597ba84c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.khaosodenglish.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in International" class="entry-crumb" href="http://www.khaosodenglish.com/category/news/international/">International</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">New Era in Virtual Reality Therapy for Common Phobias</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1464828881" class="post-1464828881 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#d52432; color:#fff; border-color:#d52432;" href="http://www.khaosodenglish.com/category/news/">News</a></li><li class="entry-category"><a  style="background-color:#432b79; color:#fff; border-color:#432b79;" href="http://www.khaosodenglish.com/category/news/international/">International</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">New Era in Virtual Reality Therapy for Common Phobias</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.khaosodenglish.com/author/ap/">Associated Press</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-18T12:36:44+00:00" >September 18, 2018 12:36 pm</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Finternational%2F2018%2F09%2F18%2Fnew-era-in-virtual-reality-therapy-for-common-phobias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+Era+in+Virtual+Reality+Therapy+for+Common+Phobias&url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Finternational%2F2018%2F09%2F18%2Fnew-era-in-virtual-reality-therapy-for-common-phobias%2F&via=KhaosodEnglish">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?New Era in Virtual Reality Therapy for Common Phobias%0D%0Ahttp://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=New Era in Virtual Reality Therapy for Common Phobias %0A%0A http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/&amp;media=http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg&description=New+Era+in+Virtual+Reality+Therapy+for+Common+Phobias">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/&title=New Era in Virtual Reality Therapy for Common Phobias">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="377" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/800-696x377.jpeg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/800-696x377.jpeg 696w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/800-300x162.jpeg 300w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/800-768x416.jpeg 768w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/800-776x420.jpeg 776w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VR"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_21_5ba0d597c40b4_rand td_block_template_1"><!-- /13542554/eng_post_728x90_b3 DISABLED --></div><p><span class="dropcap dropcap3" style="color: #d62532;">D</span>ick Tracey didn’t have to visit a tall building to get over his fear of heights. He put on a virtual reality headset.</p>
<p>Through VR, he rode an elevator to a high-rise atrium that looked so real he fell to his knees.</p>
<p>“I needed to search with my hand for something solid around me,” he said.</p>
<p>He told himself, “I must look stupid. Let’s just stand up. Nothing’s going to happen.”</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_20_5ba0d597c3acd_rand td_block_template_1"><!-- /13542554/eng_home_336x280_b2 -->
<div id='div-gpt-ad-1471511141011-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471511141011-0'); });
</script>
</div></div><p>Virtual reality therapy can help people like Tracey by exposing them gradually to their greatest terrors. The technology is just now reaching the mainstream after 20 years of research. Equipment is lighter and more affordable, with tech advances spilling over from the gaming industry to help people fight disabling fears of flying, heights, spiders or dogs.</p>
<p>And the surge in products is bringing VR to more therapists’ offices. Experts predict people with mild phobias will treat themselves successfully at home.</p>
<p>Research shows VR therapy can lead to real-world gains for people with phobias, and works as well as traditional exposure therapy, which slowly subjects patients to what causes anxiety for them.</p>
<p>For Denver librarian Nick Harrell, VR was a booster shot after traditional therapy for fear of flying. Panic drove him off a flight to Paris two years ago, forcing him to abandon a vacation with his girlfriend.</p>
<div>
<p>Virtual reality therapy can help people with phobias like fear of heights by exposing them gradually to their greatest terrors. The technology is just now reaching the mainstream after 20 years of research. (Sept 18)</p>
</div>
<p>“I don’t like being locked in the metal tube,” Harrell explained. “I couldn’t breathe. My chest was pounding.”</p>
<p>With help from a therapist, Harrell first faced his fears through exposure therapy. Elevators, buses and trains were good practice for airplanes.</p>
<p>“Within a matter of months, I was flying again,” Harrell said.</p>
<p>With VR recently added to his therapy, Harrell keeps fears in check. His health insurance covers the cost with a small copay.</p>
<p>But few people with phobias seek treatment. Too embarrassed to get help, many plan their lives around avoiding their fears.</p>
<p>Tracey of Oxfordshire, England, avoided heights, from ladders to breathtaking vistas. Escalators gave the 62-year-old retiree heart palpitations. His wife walked between him and steep slopes.</p>
<p>Tracey’s VR therapy was part of a study . He was one of the first to try a VR world with an animated virtual coach. University of Oxford psychology professor Daniel Freeman developed the program for an Oxford spin-off with support from the National Health Service.</p>
<p>Freeman’s team is now at work on a VR world where people with schizophrenia can practice being in a cafe, elevator or store.</p>
<p>“Many of our patients are withdrawn from the world,” Freeman said. The fear-of-heights VR program shows you can automate treatment.</p>
<p>What is VR? Put on a headset and look around. You’ll see a simulation of an interactive, three-dimensional environment. Look up and you’ll see the sky; look down and your own hands and feet may come into view.</p>
<p>With exposure therapy, a therapist can accompany a person who’s afraid of heights to a tall building. With VR, a patient learns to feel safe on a virtual high-rise balcony, without leaving the therapist’s office.</p>
<p>Exposure works by gradually taking the oomph out of panic. Sweaty palms and pounding hearts ease. Fears shrink to manageable levels. By riding it out, a person learns the feelings are survivable.</p>
<p>The best studies on VR exposure therapy have been small with fewer than 100 patients. Increasingly VR therapy will be delivered at home via the internet, a still largely unstudied area, said Katharina Meyerbroker, a researcher at Utrecht University in the Netherlands, who has published reviews of research done in the field.</p>
<p>Harrell’s therapist is helping field-test VR content for a company called Limbix, an arrangement between the company and the National Mental Health Innovation Center at University of Colorado’s medical school.</p>
<p>Such ties are important for VR companies, which need scientific credibility to sell their products to therapists. Researchers gain too.</p>
<p>“We’ve all been piggybacking on this technology that was initially developed for video gaming,” said Hunter Hoffman, a research scientist at the University of Washington in Seattle who developed an early VR therapy called Spider World two decades ago. He didn’t license his arachnophobia project like other early researchers who’ve teamed up with companies to sell VR platforms and content.</p>
<p>Children may someday use VR to learn to cope with anxiety, said Stephen Whiteside, director of the Mayo Clinic Pediatric Anxiety Disorders Clinic, where a study targets kids with schoolwork anxieties.</p>
<p>In the VR scenario, a classroom teacher hands back a school paper with a bad grade.</p>
<p>“You hear the voices of other kids laughing and saying you didn’t do so well,” Whiteside said. “When I first watched it, I had a visceral response myself. It made you nervous.”</p>
<p>The Mayo researchers say children prefer the VR experience to traditional exposure therapy. Next they’ll test whether it works as well.</p>
<p>Whiteside said VR researchers everywhere must demonstrate benefits that outweigh treatment costs, which can reach $200 per session in some specialty clinics.</p>
<p>“The cheaper and more accessible it gets,” Whiteside said, “the easier that will be.”</p>
<p>VR therapy made life simpler for Tracey. After seven VR sessions, he now easily parks his car atop a multi-story garage. He stood on the flat roof of his house to clean his carport.</p>
<p>“I would never have dreamed of doing that before,” he said. “I now know how much the fear of heights restricted my everyday life.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Finternational%2F2018%2F09%2F18%2Fnew-era-in-virtual-reality-therapy-for-common-phobias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+Era+in+Virtual+Reality+Therapy+for+Common+Phobias&url=http%3A%2F%2Fwww.khaosodenglish.com%2Fnews%2Finternational%2F2018%2F09%2F18%2Fnew-era-in-virtual-reality-therapy-for-common-phobias%2F&via=KhaosodEnglish">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?New Era in Virtual Reality Therapy for Common Phobias%0D%0Ahttp://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=New Era in Virtual Reality Therapy for Common Phobias %0A%0A http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/&amp;media=http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg&description=New+Era+in+Virtual+Reality+Therapy+for+Common+Phobias">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/&title=New Era in Virtual Reality Therapy for Common Phobias">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.khaosodenglish.com/news/bangkok/2018/09/18/sidewalk-moto-jockeys-fined-1-65m-baht-city-hall/">Sidewalk Moto Jockeys Fined 1.65M Baht: City Hall</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/iphone-takes-bullet-for-cop-in-pattaya-gun-battle/">iPhone Takes Bullet For Cop in Pattaya Gun Battle</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.khaosodenglish.com/author/ap/"><img alt='' src='http://2.gravatar.com/avatar/5e6a9fa95f61663e23555842683a8444?s=96&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/5e6a9fa95f61663e23555842683a8444?s=192&#038;d=blank&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.khaosodenglish.com/author/ap/">Associated Press</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2018-09-18T12:36:44+00:00"><meta itemprop="dateModified" content="2018-09-18T12:40:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.khaosodenglish.com/news/international/2018/09/18/new-era-in-virtual-reality-therapy-for-common-phobias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/10/logo.gif"></span><meta itemprop="name" content="Khaosod English"></span><meta itemprop="headline " content="New Era in Virtual Reality Therapy for Common Phobias"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.khaosodenglish.com/wp-content/uploads/2018/09/800.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="433"></span>        </footer>

    </article> <!-- /.post -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /13542554/eng_home_336x280_b2 -->
<div id='div-gpt-ad-1532505310813-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532505310813-0'); });
</script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a5106641&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5106641' border='0' alt='' /></a></noscript></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5ba0d597c7220_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-instagram-user a {
                color: #D62532;
            }

            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-load-more-wrap a:hover {
                background-color: #D62532;
                border-color: #D62532;
            }

            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5ba0d597c7220_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .td-post-category:hover {
                background-color: #D62532;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5ba0d597c7220_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5ba0d597c7220_rand .block-title {
                border-color: #D62532;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FOLLOW US</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">123,704</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/KhaosodEnglish"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,825</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/khaosodenglish#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">21,116</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/khaosodenglish"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">11,744</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCftKKSU1fyGv9CkGR4AtRAQ"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_revslider"><h4 class="block-title"><span>Special Report</span></h4><link href="http://fonts.googleapis.com/css?family=Roboto:700%2C500%2C900" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_71_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_71_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-282" data-transition="notransition,crossfade" data-slotamount="default,default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default,default" data-easeout="default,default" data-masterspeed="default,default"  data-rotate="0,0"  data-fstransition="fade" data-fsmasterspeed="2000" data-fsslotamount="7" data-saveperformance="off"  data-mediafilter="earlybird" data-title="NO LONGER SILENT" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Community divided on handling injustice within its ranks">
		<!-- MAIN IMAGE -->
		<img src="http://www.khaosodenglish.com/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt=""  width="1300" height="700" data-lazyload="http://www.khaosodenglish.com/wp-content/uploads/2018/09/rage.int_.head_.jpg" data-bgposition="center bottom" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-282-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="-106" 
						data-width="['287','475','440','361']"
			data-height="['auto','136','145','auto']"
 
			data-type="text" 
			data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/www.khaosodenglish.com\/featured\/2018\/09\/05\/men-killing-women-at-alarming-rates-and-we-all-share-blame\/","delay":""}]'
			data-responsive_offset="on" 

			data-frames='[{"delay":1000,"speed":1500,"frame":"0","from":"y:50px;opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,58,45);br:0px 0px 0px 0px;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 287px; max-width: 287px; white-space: normal; font-size: 24px; line-height: 24px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Roboto;text-transform:uppercase;text-shadow:1px 1px 1px  #333333;">
<div class="rs-looped rs-pulse"  data-easing="" data-speed="3" data-zoomstart="1" data-zoomend="1.01">Men Killing Women at Alarming Rates, And We All Share Blame </div></div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption rev-btn " 
			 id="slide-282-layer-4" 
			 data-x="60" 
			 data-y="600" 
						data-width="['auto','auto','auto','auto']"
			data-height="['auto','auto','auto','auto']"
			data-visibility="['on','on','on','off']"
 
			data-type="button" 
			data-actions='[{"event":"click","action":"scrollbelow","offset":"px","delay":"","speed":"500","ease":"Linear.easeNone"}]'
			data-basealign="slide" 
			data-responsive_offset="off" 
			data-responsive="off"
			data-frames='[{"delay":3750,"speed":500,"frame":"0","from":"y:50px;opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"},{"frame":"hover","speed":"0","ease":"Power1.easeInOut","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(0,0,0,1);bg:rgb(214,37,50);"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[45,45,45,45]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[45,45,45,45]"

			style="z-index: 6; white-space: nowrap; font-size: 15px; line-height: 50px; font-weight: 900; color: #d62532; letter-spacing: px;font-family:Roboto;border-color:rgb(214,37,50);border-style:solid;border-width:2px 2px 2px 2px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;letter-spacing:3px;cursor:pointer;">READ ARTICLE <i style="font-size:13px;margin-left:10px;" class="fa-icon-chevron-right"></i> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption  " 
			 id="slide-282-layer-14" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="75" 
						data-width="['300','400','440','350']"
			data-height="['21','auto','auto','auto']"
 
			data-type="text" 
			data-actions='[{"event":"click","action":"simplelink","target":"_self","url":"http:\/\/www.khaosodenglish.com\/2018\/05\/09\/time-after-time-no-one-helped","delay":""},{"event":"mouseenter","action":"togglelayer","layerstatus":"visible","layer":"backgroundvideo","delay":""},{"event":"mouseleave","action":"togglelayer","layerstatus":"visible","layer":"backgroundvideo","delay":""}]'
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":1700,"speed":500,"frame":"0","from":"x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,58,45);br:0px 0px 0px 0px;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7; min-width: 300px; max-width: 300px; max-width: 21px; max-width: 21px; white-space: normal; font-size: 15px; line-height: 16px; font-weight: 900; color: rgba(255,58,45,0.85); letter-spacing: px;font-family:Roboto;text-shadow:1px 1px 1px  #333333;">Also Read: </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption  " 
			 id="slide-282-layer-5" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="93" 
						data-width="['300','400','440','350']"
			data-height="['21','auto','auto','auto']"
 
			data-type="text" 
			data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/www.khaosodenglish.com\/news\/2018\/09\/05\/women-died-when-no-one-helped\/","delay":""},{"event":"mouseenter","action":"togglelayer","layerstatus":"visible","layer":"backgroundvideo","delay":""},{"event":"mouseleave","action":"togglelayer","layerstatus":"visible","layer":"backgroundvideo","delay":""}]'
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":2300,"speed":1500,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,58,45);br:0px 0px 0px 0px;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 8; min-width: 300px; max-width: 300px; max-width: 21px; max-width: 21px; white-space: normal; font-size: 15px; line-height: 20px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Roboto;text-transform:uppercase;text-shadow:1px 1px 1px  #333333;">Women Died When ‘No One Helped' </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption  " 
			 id="slide-282-layer-6" 
			 data-x="right" data-hoffset="50" 
			 data-y="436" 
						data-width="['500','400','440','400']"
			data-height="['22','auto','41','auto']"
 
			data-type="text" 
			data-actions='[{"event":"click","action":"simplelink","target":"_self","url":"http:\/\/www.khaosodenglish.com\/2018\/05\/09\/time-after-time-no-one-helped","delay":""}]'
			data-basealign="slide" 
			data-responsive_offset="off" 
			data-responsive="off"
			data-frames='[{"delay":2300,"speed":1500,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 9; min-width: 500px; max-width: 500px; max-width: 22px; max-width: 22px; white-space: normal; font-size: 18px; line-height: 20px; font-weight: 700; color: #ffcc00; letter-spacing: px;font-family:Roboto;text-shadow:1px 1px 1px  #333333;">Police, legal system, society fail to protect victims </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption  " 
			 id="slide-282-layer-7" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="113" 
						data-width="['299','400','440','350']"
			data-height="['21','auto','50','auto']"
 
			data-type="text" 
			data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/www.khaosodenglish.com\/news\/2018\/09\/05\/cult-of-misogyny-flourishes-online\/","delay":""}]'
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":2600,"speed":1500,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"},{"frame":"hover","speed":"50","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,58,45);br:0px 0px 0px 0px;"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 10; min-width: 299px; max-width: 299px; max-width: 21px; max-width: 21px; white-space: normal; font-size: 15px; line-height: 20px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Roboto;text-transform:uppercase;text-shadow:1px 1px 1px  #333333;">Cult of Misogyny Flourishes Online </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption  " 
			 id="slide-282-layer-8" 
			 data-x="right" data-hoffset="50" 
			 data-y="510" 
						data-width="['500','400','440','350']"
			data-height="['22','auto','auto','auto']"
 
			data-type="text" 
			data-actions='[{"event":"click","action":"simplelink","target":"_self","url":"http:\/\/www.khaosodenglish.com\/2018\/05\/09\/cult-misogyny-flourishes-online","delay":""}]'
			data-basealign="slide" 
			data-responsive_offset="off" 
			data-responsive="off"
			data-frames='[{"delay":2600,"speed":1500,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 11; min-width: 500px; max-width: 500px; max-width: 22px; max-width: 22px; white-space: normal; font-size: 18px; line-height: 20px; font-weight: 700; color: #ffcc00; letter-spacing: px;font-family:Roboto;text-shadow:1px 1px 1px  #333333;">Toxic attitudes take cues from real world </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_71_1', gridwidth: [324], gridheight: [300], sliderLayout: 'auto'});
			
var revapi71,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_71_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_71_1");
	}else{
		revapi71 = tpj("#rev_slider_71_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:324,
			gridheight:300,
			lazyType:"single",
			parallax: {
				type:"scroll",
				origo:"slidercenter",
				speed:400,
				speedbg:0,
				speedls:0,
				levels:[5,10,15,20,25,30,35,40,45,46,47,48,49,50,51,55],
			},
			shadow:0,
			spinner:"spinner4",
			stopLoop:"on",
			stopAfterLoops:0,
			stopAtSlide:1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = '	#rev_slider_71_1_wrapper .tp-loader.spinner4 div { background-color: #d62532 !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_23_5ba0d597d22ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_23_5ba0d597d22ac" >
<style>
.td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-instagram-user a {
                color: #d62532;
            }

            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-load-more-wrap a:hover {
                background-color: #d62532;
                border-color: #d62532;
            }

            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .block-title > *,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-read-more a,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_23_5ba0d597d22ac_rand .td-post-category,
            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .td-post-category:hover {
                background-color: #d62532;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_23_5ba0d597d22ac_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_23_5ba0d597d22ac_rand .block-title {
                border-color: #d62532;
            }
</style><script>var block_td_uid_23_5ba0d597d22ac = new tdBlock();
block_td_uid_23_5ba0d597d22ac.id = "td_uid_23_5ba0d597d22ac";
block_td_uid_23_5ba0d597d22ac.atts = '{"custom_title":"LATEST NEWS","custom_url":"","block_template_id":"","header_color":"#d62532","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-109","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5ba0d597d22ac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5ba0d597d22ac_rand","tdc_css_class_style":"td_uid_23_5ba0d597d22ac_rand_style"}';
block_td_uid_23_5ba0d597d22ac.td_column_number = "1";
block_td_uid_23_5ba0d597d22ac.block_type = "td_block_9";
block_td_uid_23_5ba0d597d22ac.post_count = "5";
block_td_uid_23_5ba0d597d22ac.found_posts = "15910";
block_td_uid_23_5ba0d597d22ac.header_color = "#d62532";
block_td_uid_23_5ba0d597d22ac.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ba0d597d22ac.max_num_pages = "3182";
tdBlocksArray.push(block_td_uid_23_5ba0d597d22ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_23_5ba0d597d22ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks">Chinatown Art Space Turns 4 With Photos, Food and Drinks</a></h3>
                <div class="td-module-meta-info">
                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/construction-firm-landowner-face-charges-in-bangkok-underpass-drowning/" rel="bookmark" title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning">Construction Firm, Developer Face Charges in Bangkok Underpass Drowning</a></h3>
                <div class="td-module-meta-info">
                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2018/09/18/chiang-rai-soldiers-told-to-keep-uniforms-out-of-profile-pics/" rel="bookmark" title="Chiang Rai Soldiers Told to Keep Uniforms Out of Profile Pics">Chiang Rai Soldiers Told to Keep Uniforms Out of Profile Pics</a></h3>
                <div class="td-module-meta-info">
                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/food/2018/09/18/cali-mex-comes-to-silom-from-hong-kong/" rel="bookmark" title="&#8216;Cali-Mex&#8217; Comes to Silom (From Hong Kong)">&#8216;Cali-Mex&#8217; Comes to Silom (From Hong Kong)</a></h3>
                <div class="td-module-meta-info">
                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2018/09/18/coca-cannabis-coke-analyzes-cannabis-in-wellness-drinks/" rel="bookmark" title="Coca-Cannabis? Coke Analyzes Cannabis in Wellness Drinks">Coca-Cannabis? Coke Analyzes Cannabis in Wellness Drinks</a></h3>
                <div class="td-module-meta-info">
                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_13 td_block_widget td_uid_24_5ba0d597db49e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_24_5ba0d597db49e" >
<style>
.td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-instagram-user a {
                color: #d62532;
            }

            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-load-more-wrap a:hover {
                background-color: #d62532;
                border-color: #d62532;
            }

            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .block-title > *,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-read-more a,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_24_5ba0d597db49e_rand .td-post-category,
            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .td-post-category:hover {
                background-color: #d62532;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_24_5ba0d597db49e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_24_5ba0d597db49e_rand .block-title {
                border-color: #d62532;
            }
</style><script>var block_td_uid_24_5ba0d597db49e = new tdBlock();
block_td_uid_24_5ba0d597db49e.id = "td_uid_24_5ba0d597db49e";
block_td_uid_24_5ba0d597db49e.atts = '{"custom_title":"COMING UP IN BANGKOK!","custom_url":"","block_template_id":"","header_color":"#d62532","header_text_color":"#","accent_text_color":"#","header_image":"","mx3_tl":"","m14_tl":"","m14_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"123","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5ba0d597db49e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5ba0d597db49e_rand","tdc_css_class_style":"td_uid_24_5ba0d597db49e_rand_style"}';
block_td_uid_24_5ba0d597db49e.td_column_number = "1";
block_td_uid_24_5ba0d597db49e.block_type = "td_block_13";
block_td_uid_24_5ba0d597db49e.post_count = "5";
block_td_uid_24_5ba0d597db49e.found_posts = "812";
block_td_uid_24_5ba0d597db49e.header_color = "#d62532";
block_td_uid_24_5ba0d597db49e.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ba0d597db49e.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_24_5ba0d597db49e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">COMING UP IN BANGKOK!</span></h4></div><div id=td_uid_24_5ba0d597db49e class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" class="td-image-wrap" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-324x235.jpg" alt="Photo: Cho Why / Facebook" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks">Chinatown Art Space Turns 4 With Photos, Food and Drinks</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/arts/2018/09/18/lambast-the-junta-friday-at-anti-coup-punk-concert/" rel="bookmark" class="td-image-wrap" title="Lambast the Junta Friday at Anti-Coup Punk Concert"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/42045033_265079484346602_3238779115007901696_n-324x235.jpg" alt="" title="Lambast the Junta Friday at Anti-Coup Punk Concert"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/arts/2018/09/18/lambast-the-junta-friday-at-anti-coup-punk-concert/" rel="bookmark" title="Lambast the Junta Friday at Anti-Coup Punk Concert">Lambast the Junta Friday at Anti-Coup Punk Concert</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/arts/2018/09/14/historic-french-ambassadors-residence-opens-to-public-sunday/" rel="bookmark" class="td-image-wrap" title="Historic French Ambassador&#8217;s Residence Opens to Public Sunday"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/IMG_20180912_114528-324x235.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/IMG_20180912_114528-324x235.jpg 324w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/IMG_20180912_114528-800x580.jpg 800w" sizes="(max-width: 324px) 100vw, 324px" alt="Embassy guide Wimolrat." title="Historic French Ambassador&#8217;s Residence Opens to Public Sunday"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/arts/2018/09/14/historic-french-ambassadors-residence-opens-to-public-sunday/" rel="bookmark" title="Historic French Ambassador&#8217;s Residence Opens to Public Sunday">Historic French Ambassador&#8217;s Residence Opens to Public Sunday</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/arts/2018/09/13/from-tribal-to-urban-chiang-mai-expo-to-explore-polar-themes/" rel="bookmark" class="td-image-wrap" title="From Tribal to Urban, Chiang Mai Expo to Explore Polar Themes"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/14681109_1787895621426345_4875958900852848217_o-324x235.jpg" alt="Montri Toemsombat in 2016 at the Ratchaprasong Art Maze installation in Bangkok. Photo: Toot Yung Art Center / Facebook" title="From Tribal to Urban, Chiang Mai Expo to Explore Polar Themes"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/arts/2018/09/13/from-tribal-to-urban-chiang-mai-expo-to-explore-polar-themes/" rel="bookmark" title="From Tribal to Urban, Chiang Mai Expo to Explore Polar Themes">From Tribal to Urban, Chiang Mai Expo to Explore Polar Themes</a></h3>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/featured/2018/09/12/nordic-film-fest-to-set-sail-with-kon-tiki-sea-quest/" rel="bookmark" class="td-image-wrap" title="Nordic Film Fest to Set Sail With ‘Kon-Tiki’ Sea Quest"><img width="324" height="235" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/kon-tiki_off_to_sea_big_lg_wide-03aa0a75cc5d3c09a726bbcdae05cac9b0c210a3-s800-c85-324x235.jpg" alt="" title="Nordic Film Fest to Set Sail With ‘Kon-Tiki’ Sea Quest"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/featured/2018/09/12/nordic-film-fest-to-set-sail-with-kon-tiki-sea-quest/" rel="bookmark" title="Nordic Film Fest to Set Sail With ‘Kon-Tiki’ Sea Quest">Nordic Film Fest to Set Sail With ‘Kon-Tiki’ Sea Quest</a></h3>                            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FRESH CUTS</span></h4><div class="textwidget custom-html-widget"><div style="position:relative;height:0;padding-bottom:56.25%"><iframe src="https://www.youtube.com/embed/JbLnm0cfxF4?&autoplay=1&mute=1&controls=1&amp;showinfo=0?&loop=1
&playlist=DMsUbJ76Cmw,1_Hhlq-12zs,oE1GLBtqh98,XL2oqFp3Xd4,crNtqFBCvoo,vK12IiKBmY0, 37_QRvMSJeE,Oh4AiPLmkhU, btbkG9lJL5c,PvL1O7DtbbE,iS4CaYRIqsU,MUS6hM_pct0,O-qsge84IIE,nKgtOz5WSnY,fDohK80t-lY,EjL23aAoZEw,sEcwhM72kiA, HrDhsIEdvN0, mrDa14TZIcQ, Of_NSIPUx6o, cfxcaxNkvd8, 9FMVIkCsKuc, mipg3Hz2oB4, yNhGN_ngL-g, 6JoOzLpVScE, c0V_6Nu-RCY, ZmYWvBtTGnQ, K4BNCdeLk9s" width="300" height="169" frameborder="0" style="position:absolute;width:100%;height:100%;left:0" allowfullscreen></iframe></div>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_25_5ba0d597e1e1c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ba0d597e1e1c" ><div class="td-block-title-wrap"></div><div id=td_uid_25_5ba0d597e1e1c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Bangkok</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_25_5ba0d597e1e1c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_25_5ba0d597e1e1c">
				<input id="td_uid_25_5ba0d597e1e1c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_25_5ba0d597e1e1c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_25_5ba0d597e1e1c">
					<span class="td-big-degrees">30.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">30</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">66						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/khaosodenglish" target="_blank">@khaosodenglish</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_26_5ba0d597e230c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ba0d597e230c" ><div class="td-block-title-wrap"></div><div id=td_uid_26_5ba0d597e230c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bn0mVaKn-qO" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk13-1.fna.fbcdn.net/vp/3e6e81a25a9e4ad8207e5966c3e9fd44/5C619850/t51.2885-15/sh0.08/e35/s640x640/41823565_622997344764181_8888823334891291778_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnyJ6p7H5nl" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk13-1.fna.fbcdn.net/vp/8567baedf07454ef7e8e9032dcea6afb/5C2284BF/t51.2885-15/e35/c133.0.533.533/40808406_250516039001307_2181553221002664609_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BntVii1HBtx" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk13-1.fna.fbcdn.net/vp/dff55754dc3f833026de224908d54520/5C2B78D9/t51.2885-15/sh0.08/e35/c118.0.788.788/s640x640/40951137_1912219712193778_3672911738994620391_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnpucR-HNyA" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk13-1.fna.fbcdn.net/vp/fbafa3dcad9493ae55cc64d86c3729c6/5C2467E5/t51.2885-15/sh0.08/e35/c176.0.728.728/s640x640/41096911_327599821398753_4219268982355437958_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BniD0HaHpad" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fbkk13-1.fna.fbcdn.net/vp/4ef404f0e38fcb4f01cc6ab00c0f06c0/5C2C4088/t51.2885-15/sh0.08/e35/c135.0.809.809/s640x640/40092620_1857130727668018_2062151626284000669_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.khaosodenglish.com/"><img class="td-retina-data" src="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/11/footerlogo3.png" data-retina="http://khaosoden-new.unixdev.co.th/wp-content/uploads/2016/11/footeretina-1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Copyright 2017 Khaosod English 40/10 S. Thetsaban Nimit Tai Road Prachaniwet, Chatuchak Bangkok, Thailand, 10900 contact@khaosodenglish.com</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/KhaosodEnglish" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" class="td-image-wrap" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks"><img width="100" height="70" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-100x70.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/21751930_698294197034851_5077647813032428122_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Photo: Cho Why / Facebook" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/life/events/2018/09/18/chinatown-art-space-turns-4-with-photos-food-and-drinks/" rel="bookmark" title="Chinatown Art Space Turns 4 With Photos, Food and Drinks">Chinatown Art Space Turns 4 With Photos, Food and Drinks</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T17:22:51+00:00" >September 18, 2018 5:22 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/construction-firm-landowner-face-charges-in-bangkok-underpass-drowning/" rel="bookmark" class="td-image-wrap" title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning"><img width="100" height="70" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/1324493-696x391-100x70.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/1324493-696x391-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/1324493-696x391-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Police investigate a fully flooded underpass in Bangkok’s Prawet district Aug. 6 where a woman drowned the night before." title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/crimecourtscalamity/calamity/2018/09/18/construction-firm-landowner-face-charges-in-bangkok-underpass-drowning/" rel="bookmark" title="Construction Firm, Developer Face Charges in Bangkok Underpass Drowning">Construction Firm, Developer Face Charges in Bangkok Underpass Drowning</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T16:33:39+00:00" >September 18, 2018 4:33 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.khaosodenglish.com/news/2018/09/18/chiang-rai-soldiers-told-to-keep-uniforms-out-of-profile-pics/" rel="bookmark" class="td-image-wrap" title="Chiang Rai Soldiers Told to Keep Uniforms Out of Profile Pics"><img width="100" height="70" class="entry-thumb" src="http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-100x70.jpg" srcset="http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-100x70.jpg 100w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-300x207.jpg 300w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-768x529.jpg 768w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-218x150.jpg 218w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-696x479.jpg 696w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2-610x420.jpg 610w, http://www.khaosodenglish.com/wp-content/uploads/2018/09/295210-56cab5f7323e2.jpg 957w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chiang Rai Soldiers Told to Keep Uniforms Out of Profile Pics"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.khaosodenglish.com/news/2018/09/18/chiang-rai-soldiers-told-to-keep-uniforms-out-of-profile-pics/" rel="bookmark" title="Chiang Rai Soldiers Told to Keep Uniforms Out of Profile Pics">Chiang Rai Soldiers Told to Keep Uniforms Out of Profile Pics</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T15:48:07+00:00" >September 18, 2018 3:48 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ba0d598295cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@import url("http://fast.fonts.net/t/1.css?apiType=css&projectid=eb81b52c-09ff-4200-bbfe-693c2db29e76");
    @font-face{
        font-family:"DIN Next LT W01 Black";
        src:url("Fonts/ef79833e-ca28-419f-898a-a96725a0e7b5.eot?#iefix");
        src:url("Fonts/ef79833e-ca28-419f-898a-a96725a0e7b5.eot?#iefix") format("eot"),url("Fonts/7324033f-ef94-4c54-8e88-377b447f0fa2.woff2") format("woff2"),url("Fonts/3efb3b3f-ac55-4ec0-8099-940870596c57.woff") format("woff"),url("Fonts/a6869823-bba8-457d-9f31-3b1cfe4c9bb9.ttf") format("truetype");
    }
</style>

<script type="text/javascript"><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us12.list-manage.com","uuid":"a848e9861d42590de9aef1b00","lid":"7643ab464a"}) })</script>
<!--BEGIN WEB STAT CODE-->
<script type="text/javascript" src="http://hits.truehits.in.th/data/t0031311.js"></script>
<noscript> 
<a target="_blank" href="http://truehits.net/stat.php?id=t0031311"><img src="http://hits.truehits.in.th/noscript.php?id=t0031311" alt="Thailand Web Stat" border="0" width="14" height="17" /></a> 
<a target="_blank" href="http://truehits.net/">Truehits.net</a> 
</noscript>
<!-- END WEBSTAT CODE -->
</script><link rel='stylesheet' property='stylesheet' id='rs-icon-set-fa-icon-css'  href='http://www.khaosodenglish.com/wp-content/plugins/revslider/public/assets/fonts/font-awesome/css/font-awesome.css' type='text/css' media='all' />			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='http://www.khaosodenglish.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.khaosodenglish.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bangkok","api_location":"Bangkok","api_language":"en","api_key":"6ecc38c787e2d975b72b6c67fa443691","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[30.5,86.9],"today_humidity":66,"today_wind_speed":[5.1,3.2],"today_min":[30,86],"today_max":[31,87.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1537272000,"day_name":"Tue","day_temp":[30,85],"owm_day_index":0},{"timestamp":1537315200,"day_name":"Wed","day_temp":[27,80],"owm_day_index":4},{"timestamp":1537401600,"day_name":"Thu","day_temp":[30,86],"owm_day_index":12},{"timestamp":1537488000,"day_name":"Fri","day_temp":[32,90],"owm_day_index":20},{"timestamp":1537574400,"day_name":"Sat","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_25_5ba0d597e1e1c","location":"Bangkok","api_location":"Bangkok","api_language":"en","api_key":"6ecc38c787e2d975b72b6c67fa443691","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[30.5,86.9],"today_humidity":66,"today_wind_speed":[5.1,3.2],"today_min":[30,86],"today_max":[31,87.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1537272000,"day_name":"Tue","day_temp":[30,85],"owm_day_index":0},{"timestamp":1537315200,"day_name":"Wed","day_temp":[27,80],"owm_day_index":4},{"timestamp":1537401600,"day_name":"Thu","day_temp":[30,86],"owm_day_index":12},{"timestamp":1537488000,"day_name":"Fri","day_temp":[32,90],"owm_day_index":20},{"timestamp":1537574400,"day_name":"Sat","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1464828881]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.khaosodenglish.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.khaosodenglish.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ba0d59829837"></textarea>
						<div id="td_live_css_uid_1_5ba0d59829837" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ba0d59829837');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ba0d59829837");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>